<!DOCTYPE HTML>
<html lang="hr-HR">
<head id="Head"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,shrink-to-fit=no" /><meta content="text/html; charset=UTF-8" http-equiv="Content-Type" /><title>
	Glaviću zatvorska kazna zbog bacanja eksplozivne naprave na zadarsku policiju, Grdović oslobođen optužbi! > Zadarski
</title><meta id="MetaDescription" name="DESCRIPTION" content="[TEXT:150]" /><meta id="MetaKeywords" name="KEYWORDS" content="Kalelarga Section, Kalelarga " /><meta id="MetaRobots" name="ROBOTS" content="INDEX, FOLLOW" /><link href="/DependencyHandler.axd/c761263cd22e7fa020f11e4ae805f463.13.css" media="all" type="text/css" rel="stylesheet" /><script src="/DependencyHandler.axd/693301e26e265d0f22ea08b2356a069a.13.js" type="text/javascript"></script><link id="Template_1572" rel="stylesheet" type="text/css" href="/DesktopModules/DnnForge - NewsArticles/Templates/ZDStandard/Template.css" /><link rel="canonical" href="/kalelarga/clanak/id/582222/glavicu-zatvorska-kazna-zbog-bacanja-eksplozivne-naprave-na-zadarsku-policiju-grdovic-osloboen-optuzbi" />
<meta property="fb:app_id" content="233420527071318" />
<meta property="og:site_name" content="Zadarski.hr" />
<meta property="og:title" content='Glaviću zatvorska kazna zbog bacanja eksplozivne naprave na zadarsku policiju, Grdović oslobođen optužbi!' />
<meta property="og:url" content="http://zadarski.slobodnadalmacija.hr/kalelarga/clanak/id/582222/glavicu-zatvorska-kazna-zbog-bacanja-eksplozivne-naprave-na-zadarsku-policiju-grdovic-osloboen-optuzbi" />
<meta property="og:description" content="Za bombaški napad na sjedište zadarske policije improviziranom eksplozivnom napravom od 200 grama TNT-a u travnju, u ponedjeljak je na Silvestrovo na Općinskom sudu u Zadru 47-godišnji Siniša Glavić o..." />
<meta property="og:image" content="http://www.zadarski.hr/Portals/3/Images/2018/12/31/presuda1-311218.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.zadarski.hr/kalelarga/clanak/id/582222/glavicu-zatvorska-kazna-zbog-bacanja-eksplozivne-naprave-na-zadarsku-policiju-grdovic-osloboen-optuzbi">
<meta name="twitter:title" content='Glaviću zatvorska kazna zbog bacanja eksplozivne naprave na zadarsku policiju, Grdović oslobođen optužbi!'>
<meta name="twitter:description" content="Za bombaški napad na sjedište zadarske policije improviziranom eksplozivnom napravom od 200 grama TNT-a u travnju, u ponedjeljak je na Silvestrovo na Općinskom sudu u Zadru 47-godišnji Siniša Glavić o...">
<meta name="twitter:image" content="http://www.zadarski.hr/Portals/3/Images/2018/12/31/presuda1-311218.jpg">
<meta name="twitter:site" content="Zadarski.hr">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" title="windows livewriter manifest" href="https://zadarski.slobodnadalmacija.hr:443/desktopmodules/dnnforge%20-%20newsarticles/api/metaweblog/wlwmanifest.xml" />
<link type="application/rsd+xml" rel="EditURI" title="RSD" href="https://zadarski.slobodnadalmacija.hr:443/desktopmodules/dnnforge%20-%20newsarticles/api/rsd.ashx?id=2298&url=https://zadarski.slobodnadalmacija.hr/kalelarga/clanak" />
<link rel='apple-touch-icon' sizes='180x180' href='/images/favicons/zadarski/apple-touch-icon.png'><link rel='icon' type='image/png' href='/images/favicons/zadarski/favicon-32x32.png' sizes='32x32'><link rel='icon' type='image/png' href='/images/favicons/zadarski/favicon-16x16.png' sizes='16x16'><link rel='manifest' href='/images/favicons/zadarski/manifest.json'><link rel='mask-icon' href='/images/favicons/zadarski/safari-pinned-tab.svg' color='#5bbad5'><meta name='theme-color' content='#ffffff'><meta name="mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-title" content="Zadarski.hr" /><meta name="application-name" content="Zadarski.hr" /><meta name="msapplication-TileColor" content="#0B4F7E" /><meta name="msapplication-TileImage" content="/images/favicons/zadarski/mstile-150x150.png?v=7kkqb" /><meta name="theme-color" content="#ffffff" /><meta http-equiv="Page-Enter" content="blendTrans(Duration=1.0)" /><meta http-equiv="Page-Exit" content="blendTrans(Duration=1.0)" /><meta http-equiv="Site-Enter" content="blendTrans(Duration=1.0)" /><meta http-equiv="Site-Exit" content="blendTrans(Duration=1.0)" />

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
    "palette": {
        "popup": {
            "background": "#fff",
            "text": "#444444",
            "link": "#df1112",
        },
        "button": {
            "background": "#df1112"
        }
    },
  "content": {
      "message": "Za pružanje boljeg korisničkog iskustva i ispravan prikaz sadržaja ova stranica koristi kolačiće. Kolačići su anonimizirani te u svakom trenutku možete kontrolirati i konfigurirati postavke kolačića u vašem Internet pregledniku.<br>Više o kolačićima možete pročitati u Pravilima o kolačićima.",
        "dismiss": "Razumijem",
        "link": "Želim znati više - pravila o kolačićima",
        "href": "/zastita-privatnosti",
        }
})});
</script>

</head>
<body id="Body" class="c-page c-page--article c-page--clanak c-page--lvl-1  Id479 Id480 UPR_All_Users">
<form method="post" action="/kalelarga/clanak/id/582222/glavicu-zatvorska-kazna-zbog-bacanja-eksplozivne-naprave-na-zadarsku-policiju-grdovic-osloboen-optuzbi" id="Form" enctype="multipart/form-data">
<input type="hidden" name="StylesheetManager_TSSM" id="StylesheetManager_TSSM" value="" />
<input type="hidden" name="ScriptManager_TSM" id="ScriptManager_TSM" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="Rt2Kw+lUayZhpRcx2XlkJ7lJxp8nRsnkAnh+ArNEXRQvetT1grYmpjrTeby7IK8VmKD0wZzX0tJqPgmSYlcvQzvWgfoane7uDGP7dXdWLPPdSiZpBSremZnltA2qsn2SH2BkCstYBTY16nCuMQAQW1ZvLugUhxAn2cEvawGPI9TetWNTAgbXtxg5/XWze6NXOmvvboHiFqp8nqP1DCFS8lZInn1xP2Pu5/8bncwh/kazbSb7NP0h87OmOLam4j1/80q514bCpBqkDoF/yL40KacT6IEom62EbxAK6bXjFt1Cuhthr+NqAl+SYQzv1/RTDDad8S3tlaJcnQNQ1RHvpnN7TVGAQMzM8IX9DSP7jmZUvEzgzLRfsh1I/hXS51WXvERCspTFaikmFM7jrlRW7j1TjJ/EHyb50JGWECmSe90FNTRta97VdPjKPotB2h2ZpJp/T9zIvmscUYfMRTcy8xe+l9pST16KUzvzElcGSEFIBzdfRHi3Cg4oLWmi3Ee0kGVcy7myuZ3p1Kko1aRhSA3zLbHzYSNMO3xJWgMlzkzqNmHvEGP37zX1sfwecgvgSeiRZJVPUv95MCQU1ZL+3I95EH5iTSf7726Ju8hte7TEam/Bs2+CI4rLzmnZyk+LzAi/bNdrFNtp36B55TopDPI/ztb5sFevcM7X+0FYXmUD7W085jUPTwTnn34=" />
<script type="text/javascript">
//<![CDATA[
var __cultureInfo = {"name":"hr-HR","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":".","CurrencySymbol":"kn","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":2,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-Infinity","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":".","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"Infinity","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":".","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402297199999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":0,"FullDateTimePattern":"d. MMMM yyyy. H:mm:ss","LongDatePattern":"d. MMMM yyyy.","LongTimePattern":"H:mm:ss","MonthDayPattern":"d. MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"d.M.yyyy.","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM, yyyy","AbbreviatedDayNames":["ned","pon","uto","sri","čet","pet","sub"],"ShortestDayNames":["ne","po","ut","sr","če","pe","su"],"DayNames":["nedjelja","ponedjeljak","utorak","srijeda","četvrtak","petak","subota"],"AbbreviatedMonthNames":["sij","vlj","ožu","tra","svi","lip","srp","kol","ruj","lis","stu","pro",""],"MonthNames":["siječanj","veljača","ožujak","travanj","svibanj","lipanj","srpanj","kolovoz","rujan","listopad","studeni","prosinac",""],"IsReadOnly":false,"NativeCalendarName":"gregorijanski kalendar","AbbreviatedMonthGenitiveNames":["sij","vlj","ožu","tra","svi","lip","srp","kol","ruj","lis","stu","pro",""],"MonthGenitiveNames":["siječnja","veljače","ožujka","travnja","svibnja","lipnja","srpnja","kolovoza","rujna","listopada","studenog","prosinca",""]},"eras":[1,"n.e.",null,0]};//]]>
</script>
<script src="/Telerik.Web.UI.WebResource.axd?_TSM_HiddenField_=ScriptManager_TSM&amp;compress=1&amp;_TSM_CombinedScripts_=%3b%3bSystem.Web.Extensions%2c+Version%3d4.0.0.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d31bf3856ad364e35%3ahr-HR%3a7dd8b7c5-dd18-48e6-97c2-5a5a060b2752%3aea597d4b%3ab25378d2" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="pDNoL77jxK73/yb94j7WxN5lIrNQVlkPQqKOgqP6vmTNex7Nmbd/1jX6bE2+kcXKawMFE+bUvm8zvu6tVLyvda9GsGYW9XEWJbcs9/Kxd4UzEdw0" /><script src="/DependencyHandler.axd/53a6dbe44fadb3e59625bdbc85a3e8d2.13.js" type="text/javascript"></script><script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ScriptManager', 'Form', [], [], [], 90, '');
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2540022-10', 'auto');
  ga('send', 'pageview');
  ga('require', 'displayfeatures');

  ga('create', 'UA-2540022-15', 'auto', 'PortaliSDAll');
  ga('PortaliSDAll.send', 'pageview');
  ga('PortaliSDAll.require', 'displayfeatures');
</script>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2641';
  h.appendChild(s);
}());
/* ]]> */
</script>


<style>
        .cc-banner {
            font-family:unset;
        }

        @media only screen and (min-width: 1024px) {
             .cc-banner.cc-bottom {
                padding:75px 125px;
            }
        }


        .cc-banner .cc-message {
            padding-right:16px;
        }
        .cc-link:link, .cc-link:hover, .cc-link:visited {
            font-weight:bold;
            opacity:unset;
        }
    </style>



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0&appId=233420527071318";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="dnn_ScriptPane" class="script-pane DNNEmptyPane"></div>
<script type='text/javascript'>
    if ($(window).width() <= 1024) {
        var OA_zones = {
            'billboard': 344,
            'leaderBoardTop': 345,
			'mobile-pageTop': 379,
            'leaderBoard': 384,
			'mobile-pageMiddle': 385,
            '300-Category-01': 380, 
            '300-Category-02': 381,
            'takeOver': 378,
            '300-ArticleBottom-01': 482,
            '300-ArticleBottom-02': 483,
            'articleBody': 556
        }
    }
    else {
        var OA_zones = {
            'tandem': 343,
            'wall-Left': 348,
            'wall-Right': 349,
            'billboard': 344,
            'leaderBoardTop': 345,
            'leaderBoard': 384,
            '300-Category-01': 382,
            '300-Category-02': 383,
            'takeOver': 346,
            '300-ArticleBottom-01': 484,
            '300-ArticleBottom-02': 485,
            'articleBody': 555
        }
    }
</script>
<script type='text/javascript' src='//adv.slobodnadalmacija.hr/www/delivery/spcjs.php'></script>
<script type='text/javascript'><!--// <![CDATA[
    OA_show('takeOver');
    // ]]> -->
</script>
<div id="Ad_Desktop_wallLeft" class="wall wall-left">
<script type='text/javascript'><!--// <![CDATA[
        if (screen.width >= 1280) {
	        OA_show('wall-Left');
	    }
        // ]]> -->
    </script>
</div>
<div id="Ad_Desktop_wallRight" class="wall wall-right">
<script type='text/javascript'><!--// <![CDATA[
        if (screen.width >= 1280) {
	        OA_show('wall-Right');
	    }
        // ]]> -->
    </script>
</div>
<div id="nav-mobile" class="c-nav-mobile" role="navigation" aria-label="Mobile navigation">
<nav class="c-nav-mobile__inner c-nav-mobile--sekcije">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item c-nav-mobile__item--388  ">
<a href="https://zadarski.slobodnadalmacija.hr/" class="c-nav-mobile__link c-nav-mobile__link--parent">
Naslovna
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--479   is-active">
<a href="https://zadarski.slobodnadalmacija.hr/kalelarga" class="c-nav-mobile__link c-nav-mobile__link--parent c-nav-mobile__link--active">
Kalelarga
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--481  ">
<a href="https://zadarski.slobodnadalmacija.hr/kolona" class="c-nav-mobile__link c-nav-mobile__link--parent">
Kolona
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--483  ">
<a href="https://zadarski.slobodnadalmacija.hr/4-kantuna" class="c-nav-mobile__link c-nav-mobile__link--parent">
4 kantuna
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--485  ">
<a href="https://zadarski.slobodnadalmacija.hr/forum" class="c-nav-mobile__link c-nav-mobile__link--parent">
Forum
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--487  ">
<a href="https://zadarski.slobodnadalmacija.hr/regional" class="c-nav-mobile__link c-nav-mobile__link--parent">
Regional
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--493  ">
<a href="https://zadarski.slobodnadalmacija.hr/sport" class="c-nav-mobile__link c-nav-mobile__link--parent">
Sport
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--491  ">
<a href="https://zadarski.slobodnadalmacija.hr/tribina" class="c-nav-mobile__link c-nav-mobile__link--parent">
Tribina
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--489  ">
<a href="https://zadarski.slobodnadalmacija.hr/djirada" class="c-nav-mobile__link c-nav-mobile__link--parent">
Đirada
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--495  ">
<a href="https://zadarski.slobodnadalmacija.hr/zadar-plus" class="c-nav-mobile__link c-nav-mobile__link--parent">
Zadar plus
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--509  ">
<a href="https://zadarski.slobodnadalmacija.hr/fotoreport" class="c-nav-mobile__link c-nav-mobile__link--parent">
Fotoreport
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--499  ">
<a href="https://zadarski.slobodnadalmacija.hr/zdselfie" class="c-nav-mobile__link c-nav-mobile__link--parent">
ZDselfie
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--501  ">
<a href="https://zadarski.slobodnadalmacija.hr/zoom-dana" class="c-nav-mobile__link c-nav-mobile__link--parent">
Zoom dana
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--503  ">
<a href="https://zadarski.slobodnadalmacija.hr/zdtube" class="c-nav-mobile__link c-nav-mobile__link--parent">
ZDtube
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--505  ">
<a href="https://zadarski.slobodnadalmacija.hr/moj-ljubimac" class="c-nav-mobile__link c-nav-mobile__link--parent">
Moj ljubimac
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--507  ">
<a href="https://zadarski.slobodnadalmacija.hr/promo" class="c-nav-mobile__link c-nav-mobile__link--parent">
Promo
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--538  ">
<a href="https://zadarski.slobodnadalmacija.hr/vremeplov" class="c-nav-mobile__link c-nav-mobile__link--parent">
Vremeplov
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--692  ">
<a href="https://zadarski.slobodnadalmacija.hr/osmrtnice/umrli" class="c-nav-mobile__link c-nav-mobile__link--parent">
Osmrtnice
</a>
</li>
</ul>
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item c-nav-mobile__item--693  ">
<a href="https://zadarski.slobodnadalmacija.hr/osmrtnice/umrli" class="c-nav-mobile__link c-nav-mobile__link--parent">
Umrli
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--694  ">
<a href="https://zadarski.slobodnadalmacija.hr/osmrtnice/sucuti" class="c-nav-mobile__link c-nav-mobile__link--parent">
Sućuti
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--695  ">
<a href="https://zadarski.slobodnadalmacija.hr/osmrtnice/sjecanja" class="c-nav-mobile__link c-nav-mobile__link--parent">
Sjećanja
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--696  ">
<a href="https://zadarski.slobodnadalmacija.hr/osmrtnice/zahvale" class="c-nav-mobile__link c-nav-mobile__link--parent">
Zahvale
</a>
</li>
</ul>
</nav>
</div>
<header class="c-page-head" role="banner">
<div class="c-page-head__top">
<div class="o-grid-container c-page-head__top-inner">
<div class="o-grid-row">
<div class="c-page-head__top-first-column">
<nav class="c-nav-top u-pull--left">
<ul class="o-list-inline">
<li class="o-list-inline__item">
<a href="/impresum" class="c-nav-top__link">IMPRESUM</a>
</li>
<li class="o-list-inline__item">
<a href="/marketing" class="c-nav-top__link">MARKETING</a>
</li>
</ul>
</nav>
</div>
<div class="c-page-head__top-second-column">
<div class="c-nav-top u-pull--right">
<ul class="o-list-inline">
<li class="o-list-inline__item c-page-head-extra-links__item">
<div class="dropdown">
<a class="dropdown__toggle c-btn c-btn--primary c-btn--small" data-toggle="dropdown" aria-haspopup="true" aria-controls="sd-web-izdanja-top-menu">SD portali <i class="dropdown__icon icon icon-arrow-down-light"></i><i class="dropdown__icon icon icon-arrow-up-light"></i>
</a>
<div class="sd-web-izdanja-top-menu dropdown__menu is-hidden" id="sd-web-izdanja-top-menu">
<ul class="sd-web-izdanja-top-menu__list o-list-bare">
<li class="sd-web-izdanja-top-menu__item">
<a href="http://www.slobodnadalmacija.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Slobodna dalmacija</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://www.adrenalin.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Adrenalin</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://adrian.slobodnadalmacija.hr/" target="_blank" class="sd-web-izdanja-top-menu__link">Adrian</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://www.croatia-tickets.com" target="_blank" class="sd-web-izdanja-top-menu__link">Croatia tickets</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://dubrovacki.hr/" target="_blank" class="sd-web-izdanja-top-menu__link">Dubrovački vjesnik</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://maslina.slobodnadalmacija.hr" class="sd-web-izdanja-top-menu__link">Maslina SD</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://misija.slobodnadalmacija.hr" class="sd-web-izdanja-top-menu__link">Misija SD</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://www.otvorenomore.com" target="_blank" class="sd-web-izdanja-top-menu__link">Otvoreno more</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://sibenski.slobodnadalmacija.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Šibenski.hr</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://trafika.slobodnadalmacija.hr" class="sd-web-izdanja-top-menu__link">Trafika</a>
</li>
</ul>
</div>
</div>
</li>
<li class="o-list-inline__item c-page-head-extra-links__item">
<a href="/osmrtnice" class="c-btn c-btn--secondary c-btn--small">Osmrtnice</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="c-page-head__main">
<div class="o-grid-container c-page-head__main-inner">
<div class="o-grid-row">
<div class="c-page-head__main-first-column">
<h1 class="u-h">Zadarski</h1>
<button class="c-nav-mobile__button hide-on@md" type="button">
<i class="icon icon-burger"></i>
</button>
<a href="/" class="c-logo"></a>
</div>
<div class="c-page-head__main-second-column">
<div class="c-page-head-service u-pull--right">
<nav class="c-nav-primary hide-until@md" role="navigation" aria-label="Primary navigation">
<ul class="o-list-inline">
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--kalelarga ">
<a href="https://zadarski.slobodnadalmacija.hr/kalelarga" class="c-nav-primary__link  c-nav-primary__link--parent c-nav-primary__link--active">Kalelarga</a>
</li>
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--kolona ">
<a href="https://zadarski.slobodnadalmacija.hr/kolona" class="c-nav-primary__link  c-nav-primary__link--parent">Kolona</a>
</li>
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--4_kantuna ">
<a href="https://zadarski.slobodnadalmacija.hr/4-kantuna" class="c-nav-primary__link  c-nav-primary__link--parent">4 kantuna</a>
</li>
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--forum ">
<a href="https://zadarski.slobodnadalmacija.hr/forum" class="c-nav-primary__link  c-nav-primary__link--parent">Forum</a>
</li>
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--regional ">
<a href="https://zadarski.slobodnadalmacija.hr/regional" class="c-nav-primary__link  c-nav-primary__link--parent">Regional</a>
</li>
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--sport ">
<a href="https://zadarski.slobodnadalmacija.hr/sport" class="c-nav-primary__link  c-nav-primary__link--parent">Sport</a>
</li>
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--tribina ">
<a href="https://zadarski.slobodnadalmacija.hr/tribina" class="c-nav-primary__link  c-nav-primary__link--parent">Tribina</a>
</li>
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--đirada ">
<a href="https://zadarski.slobodnadalmacija.hr/djirada" class="c-nav-primary__link  c-nav-primary__link--parent">Đirada</a>
</li>
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--zadar_plus ">
<a href="https://zadarski.slobodnadalmacija.hr/zadar-plus" class="c-nav-primary__link  c-nav-primary__link--parent">Zadar plus</a>
</li>
</ul>
</nav>
<div class="c-nav-ostalo__button hide-until@md">
<a class="c-nav-ostalo__toggle" data-toggle="dropdown" aria-haspopup="true" aria-controls="nav-ostalo">
<i class="icon-burger"></i>
<nav class="c-nav-ostalo dropdown__menu is-hidden" id="nav-ostalo" role="navigation" aria-label="Ostalo navigation">
<ul class="o-list-bare">
<li class="o-list-bare__item c-nav-ostalo__item c-nav-ostalo__item--509 ">
<a href="https://zadarski.slobodnadalmacija.hr/fotoreport" class="c-nav-ostalo__link c-nav-ostalo__link--parent">Fotoreport</a>
</li>
<li class="o-list-bare__item c-nav-ostalo__item c-nav-ostalo__item--499 ">
<a href="https://zadarski.slobodnadalmacija.hr/zdselfie" class="c-nav-ostalo__link c-nav-ostalo__link--parent">ZDselfie</a>
</li>
<li class="o-list-bare__item c-nav-ostalo__item c-nav-ostalo__item--501 ">
<a href="https://zadarski.slobodnadalmacija.hr/zoom-dana" class="c-nav-ostalo__link c-nav-ostalo__link--parent">Zoom dana</a>
</li>
<li class="o-list-bare__item c-nav-ostalo__item c-nav-ostalo__item--503 ">
<a href="https://zadarski.slobodnadalmacija.hr/zdtube" class="c-nav-ostalo__link c-nav-ostalo__link--parent">ZDtube</a>
</li>
<li class="o-list-bare__item c-nav-ostalo__item c-nav-ostalo__item--505 ">
<a href="https://zadarski.slobodnadalmacija.hr/moj-ljubimac" class="c-nav-ostalo__link c-nav-ostalo__link--parent">Moj ljubimac</a>
</li>
<li class="o-list-bare__item c-nav-ostalo__item c-nav-ostalo__item--507 ">
<a href="https://zadarski.slobodnadalmacija.hr/promo" class="c-nav-ostalo__link c-nav-ostalo__link--parent">Promo</a>
</li>
<li class="o-list-bare__item c-nav-ostalo__item c-nav-ostalo__item--538 ">
<a href="https://zadarski.slobodnadalmacija.hr/vremeplov" class="c-nav-ostalo__link c-nav-ostalo__link--parent">Vremeplov</a>
</li>
</ul>
</nav>
</a>
</div>
<ul class="search o-list-inline">
<li class="o-list-inline__item c-page-head-service__item">
<a class="dropdown__toggle c-page-head-service__link" data-toggle="dropdown" aria-haspopup="true" aria-controls="sd-search">
<i class="icon icon-search"></i>
</a>
<div id="sd-search" class="dropdown__menu c-page-head-service__menu is-hidden">
<gcse:searchbox-only resultsUrl="/rezultati-pretrazivanja"></gcse:searchbox-only>
<div class="close-sd-Search"><i class="icon-burger"></i></div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<main class="c-page-content o-grid-container" role="main">
<div class="c-page-content__inner">
<div id="Ad_Desktop_Landscape_Top1" class="ad-head-top banerWrap c-page-content__landscape-ad u-cf">
<script type='text/javascript'>
        if (screen.width >= 1280) {
	        OA_show('tandem');
        }
        else if (($(window).width() >= 1024) && (screen.width < 1280)) {
	        OA_show('billboard');
        }
		else if (($(window).width() >= 768) && (screen.width < 1024)) {
	        OA_show('leaderBoardTop');
        }
        else {
            OA_show('mobile-pageTop');
        }
        </script>
</div>
<section class="c-page-section c-page--Kalelarga ">
<div class="c-page-section--article o-grid-row">
<div class="c-page-content__main-column">
<div class="o-grid-row">
<div id="dnn_LeftCol" class="pane pane--main-left"><div class="DnnModule DnnModule-DnnForge-NewsArticles DnnModule-1572"><a name="1572"></a>
<div class="module-container module-container--main module-container--kalelarga module-container--clanak">
<div id="dnn_ctr1572_ContentPane" class="module-container__content u-cf"><div id="dnn_ctr1572_ModuleContent" class="DNNModuleContent ModDnnForgeNewsArticlesC">
<div class="NewsArticles">
<style>
    .bannerInArticle {
        padding-bottom: 16px;
    }

        .bannerInArticle.banerWrap {
            padding-top: 0;
        }

    .article__wrapper .emptyBanner {
        padding: 0;
    }
    .lwdgt {
    margin-top:16px;
    }
</style>
<article id="story" class="article article--standard-theme article--Kalelarga">
<header id="story__header" class="article__header">
<div class="article__header--inner">
<div class="story__metabox story__metabox--Kalelarga">
<span class="cat">Kalelarga</span>
<i class="icon icon-time"></i> <time class="featured-story__published-at story__published-at" datetime="2018-12-31 12:42">2018-12-31 12:42</time>
<span class="views"><i class="icon icon-eye3"></i> 1007</span>
</div>
<h1 class="article__title"> <span>PRESUDA "BOMBAŠIMA" NA SILVESTROVO </span> Glaviću zatvorska kazna zbog bacanja eksplozivne naprave na zadarsku policiju, Grdović oslobođen optužbi!</h1>
</div>
</header>
<section class="article__wrapper article__wrapper--gallery">
<div class="article__images-wrap">
<figure class="article__figure">
<picture>
<!--[if IE 9]><video style="display: none"><![endif]-->
<source data-srcset="/bbimagehandler.ashx?file=/Portals/3/Images/2018/12/31/presuda1-311218.jpg&amp;width=490" alt="PRESUDA " BOMBAŠIMA" NA SILVESTROVO " media="(max-width: 490px)" />
<source data-srcset="/bbimagehandler.ashx?file=/Portals/3/Images/2018/12/31/presuda1-311218.jpg&amp;width=768" alt="PRESUDA " BOMBAŠIMA" NA SILVESTROVO " media="(max-width: 768px)" />
<!--[if IE 9]></video><![endif]-->
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/Portals/3/Images/2018/12/31/presuda1-311218.jpg" class="article__main-image lazyload" alt="PRESUDA " BOMBAŠIMA" NA SILVESTROVO ">
</picture>
</figure>
<div id="article__gallery" class="js-article__gallery" itemscope itemtype="http://schema.org/ImageGallery"><figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
<a href="/Portals/3/Images/2018/12/31/presuda1-311218.jpg" itemprop="contentUrl" data-size="1261x840">
<img src="/bbimagehandler.ashx?file=/Portals/3/Images/2018/12/31/presuda1-311218.jpg&amp;width=187&amp;height=116&amp;resizemode=Crop" itemprop="thumbnail" alt="" />
</a>
<figcaption itemprop="caption description" hidden></figcaption>
</figure><figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
<a href="/Portals/3/Images/2018/12/31/presuda-311218.jpg" itemprop="contentUrl" data-size="1280x810">
<img src="/bbimagehandler.ashx?file=/Portals/3/Images/2018/12/31/presuda-311218.jpg&amp;width=187&amp;height=116&amp;resizemode=Crop" itemprop="thumbnail" alt="" />
</a>
<figcaption itemprop="caption description" hidden></figcaption>
</figure></div>
</div>
<div class="article__metabyline--wrapper u-cf">
<div class="article__social-links article__social-links--top">
<a class="icon icon-facebook-square article__social-link article__social-link--facebook" rel="nofollow" href="https://www.facebook.com/share.php?u=http://zadarski.slobodnadalmacija.hr/kalelarga/clanak/id/582222/glavicu-zatvorska-kazna-zbog-bacanja-eksplozivne-naprave-na-zadarsku-policiju-grdovic-osloboen-optuzbi" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" target="new">Podijeli na Facebook-u</a>
<a class="icon icon-twitter-square  article__social-link article__social-link--twitter" rel="nofollow" href="http://twitter.com/intent/tweet?url=http://zadarski.slobodnadalmacija.hr/kalelarga/clanak/id/582222/glavicu-zatvorska-kazna-zbog-bacanja-eksplozivne-naprave-na-zadarsku-policiju-grdovic-osloboen-optuzbi&amp;text=Glaviću zatvorska kazna zbog bacanja eksplozivne naprave na zadarsku policiju, Grdović oslobođen optužbi!&amp;via=zadarski.hr" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" target="_new">Podijeli na Twitter-u</a>
<a class="icon icon-mail-square  article__social-link article__social-link--mail" href="/cdn-cgi/l/email-protection#6b54181e09010e081f56afe7070a050a004b180a4b1b04191f0a070a4b310a0f0a19180002450319514b2c070a1d02afec1e4b110a1f1d041918000a4b000a11050a4b1109040c4b090a080a05010a4b0e00181b070411021d050e4b050a1b190a1d0e4b050a4b110a0f0a1918001e4b1b0407020802011e474b2c190f041d02afec4b041807040904affa0e054b041b1f1eaed509024a4d0a061b5009040f1256310a0502060701021d044b180a4b1b04191f0a070a4b310a0f0a19180002450319514b44000a070e070a190c0a4408070a050a0044020f445e5359595959440c070a1d02081e46110a1f1d041918000a46000a11050a461109040c46090a080a05010a460e00181b070411021d050e46050a1b190a1d0e46050a46110a0f0a1918001e461b0407020802011e460c190f041d0208460418070409040e0546041b1f1e110902">Pošalji na email</a>
</div>
<div class="article__byline">
<p class="article__byline-author article__byline-author--text"><strong>Piše</strong> Božana Sviličić</p>
<p class="article__byline-author article__byline-author--photo"><strong>Foto</strong> Jure Mišković/Hanza media</p>
</div>
</div>
<div class="article__body">
<div id="__xclaimwords_wrapper">
<p>Za bombaški napad na sjedište zadarske policije improviziranom eksplozivnom napravom od 200 grama TNT-a u travnju, u ponedjeljak je na Silvestrovo na Općinskom sudu u Zadru 47-godišnji <strong>Siniša Glavić </strong>osuđen na dvije godine zatvora, dok je 56-godišnji <strong>Nino Grdović</strong> oslobođen optužbe da ga je na to poticao.</p>
<p>Iako su se obojica teretili za dva napada na zadarsku policiju od kojih je drugi bio u prosincu&nbsp;prošle godine ručnom bombom M75, sutkinja <strong>Mitra Meštrović</strong> presudila je da za tu optužbu nije bilo dovoljno dokaza, kao ni za to da je na napade Grdović poticao Glavića.</p>
<p>- To nije bio napad samo na MUP već i napad na državu. Indicije protiv Siniše Glavića su bile jake. Na mjestu bacanja ekplozivne naprave pronađen je njegov opušak, a na jakni tragovi iste vrste eksploziva. Iako je kod Grdovića pronađen sporogoreći štapin i kapisla, nema slijeda događaja koji bi upućivali na to da je on na bacanje bombe nagovorio Glavića &ndash; rekla je sutkinja Mitra Meštrović u obrazloženju presude.</p>
<p>Nakon izricanja presude Grdović je pušten na slobodu, dok je Glaviću produljen istražni zatvor još mjesec dana jer je osuđen na zatvorsku kaznu.</p>
<p>Grdović je presudom kažnjen samo zbog posjeda oružja na uvjetnu zatvorsku kaznu od 10 mjeseci s rokom kušnje od tri godine.</p>
<p>Trećeoptuženi <strong>Nikica Grdović</strong> osuđen je zbog posjeda oružja na uvjetnu kaznu od osam mjeseci s rokom kušnje od dvije godine.</p>
<p>Optužnicom zadarskog ODO-a teretili su se za kaznena djela protiv opće sigurnosti dovođenjem u opasnost života i imovine općeopasnom radnjom ili sredstvom, te kaznena djela protiv javnog reda nedozvoljenim posjedovanjem, izradom i nabavljanjem oružja i eksplozivnih tvari.</p>
<p>Prvookrivljenom Glaviću se stavljalo na teret da je 5. prosinca 2017. oko 00,40 sati u Zadru u dvorište policije bacio ručnu bombu M-75 koja je pala u neposrednu blizinu ulaza u prostorije pritvorske jedinice policijske postaje. To je, prema optužnici, učinio nakon što je toprethodno drugookrivljeni Nino Grdović to zatražio od njega, a zatim ga i nagovorio da baci bombu u dvorište policijske uprave. Uslijed eksplozije bombe popucala su stakla i oštećena je fasada zgrade, a do ozljeđivanja policijskih službenika nije došlo.</p>
<p>Glavić je zatim, prema optužnici, ponovno 16. travnja 2018. oko 2,30 sati, opet na nagovor 56-godišnjaka, u dvorište policijske uprave bacio eksplozivnu napravu koja se sastojala od 200 grama TNT-a s detonatorskom kapislom, pri čemu nije došlo do ozljeđivanja policijskih službenika.<br />
Optužnicom se Glavić teretio i da je 3. srpnja 2018. u svojoj obiteljskoj kući neovlašteno posjedovao četiri ručne bombe, 376 komada streljiva, te tromblonski nastavak za automatsku pušku. Isti dan je i Grdović u svojoj obiteljskoj kući i u kući svog oca neovlašteno posjedovao dva sporogoruća štapina, dvije detonatorske kapisle, te 3,5 kilograma poljoprivrednog eksploziva. Tijekom suđenja Glavić i Grdović su negirali krivnju tvrdeći da im je sve namješteno.</p>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://engine.xclaimwords.net/script.aspx?partnerid=116455" language="javascript" type="text/javascript"></script>
<div class="article__bottom-links u-cf">
<a href="/" class="article__bottom-link u-pull--left"><i class="icon icon-arrow-left-light"></i> Naslovnica</a>
<a href="/kalelarga" class="article__bottom-link u-pull--right">Kalelarga <i class="icon icon-arrow-right-light"></i></a>
</div>
</section>
</article>
<div class="bannerInArticle banerWrap">
<script type='text/javascript'>
        OA_show('articleBody');
    </script>
</div>
<div id="midasWidget__91"></div>
<script async src="https://cdn.midas-network.com/Widget/IndexAsync/2?portalWidgetId=91" type="text/javascript"></script>
<section id="comments--582222" class="article-comments">
<div class="fb-comments" data-href="https://zadarski.slobodnadalmacija.hr/kalelarga/clanak/id/582222/glavicu-zatvorska-kazna-zbog-bacanja-eksplozivne-naprave-na-zadarsku-policiju-grdovic-osloboen-optuzbi" data-width="100%" data-numposts="5" data-order-by="reverse_time"></div>
</section>
<div class="AsideColBox"></div>
<section id="banner-articleBottom" class="banner-articleBottom u-cf">
<div class="banner-articleBottom__first">
<script type='text/javascript'>
        <!--// <![CDATA]
        {
            OA_show('300-ArticleBottom-01');
        }
        // []> -->
        </script>
</div>
<div class="banner-articleBottom__second">
<script type='text/javascript'>
        <!--// <![CDATA]
        {
            OA_show('300-ArticleBottom-02');
        }
        // []> -->
        </script>
</div>

</section>
<script type="text/javascript">

  $(function () {
      // pomakni zadarski rss ispod članka
      $('.banner-articleBottom__second').append($('.article-rss--zadarski'));

      // pomakni slobodna rss ispod članka
      $('.banner-articleBottom__first').append($('.article-rss--sd'));

      // pomakni jutarnji rss ispod članka
      $('.banner-articleBottom__third').append($('.article-rss--jutarnji'));

      // pomakni paralax baner unutar teksta
      //$('#adParallax').insertAfter('#__xclaimwords_wrapper p:first-child');

      // makni zareze između tagova
      $('.article__tags:contains(",")').each(function () {
          $(this).html($(this).html().split(",").join(""));
      });

  });

  // MOVE Najčitanije BOX
  $(document).ready(function () {
      var width = $(window).width();

      function moveFbComment(place) {
          if (place == 'article') {
              $('#story .AsideColBox').append($('#dnn_AsideCol > div'));
          }
          else {
              $('#dnn_AsideCol').append($('#story .AsideColBox > div'));
          }
      };

      function checkWidth(width) {
          // if mobile move najčitanije box to article
          if (width < 768) {
              moveFbComment('article');
          }
              // if deskop/tablet move najčitanije box to bottom
          else {
              moveFbComment('bottom');
          }
      }

      // manipulate on window resize
      $(window).resize(function () {
          var width = $(window).width();

          checkWidth(width);
      })

      // manipulate with DOM
      checkWidth(width);
  });


  /* CONFIGURATION START */
  var _ain = {
      id: "1562",
      url: "https://zadarski.slobodnadalmacija.hr/kalelarga/clanak/id/582222/glavicu-zatvorska-kazna-zbog-bacanja-eksplozivne-naprave-na-zadarsku-policiju-grdovic-osloboen-optuzbi",
      postid: "582222",
      maincontent: ".article",
      title: "Glaviću zatvorska kazna zbog bacanja eksplozivne naprave na zadarsku policiju, Grdović oslobođen optužbi!",
      pubdate: "2018-12-31 12:42",
      authors: "Božana Sviličić",
      sections: "Kalelarga",
      tags: "",
      comments: ""
  };
  /* CONFIGURATION END */
  (function (d, s) {
      var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
      sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com') + '/stf.js';
      var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>
<script>
        (function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
        var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//d3n5x2l91yva9h.cloudfront.net/async/upScore.js','upScore');

        upScore({config:{ domain:'zadarski.slobodnadalmacija.hr',
                          article: '.article',
                          track_positions: false},

            data: {
                        section: 'KalelargaSection, Kalelarga',
                        object_id: '582222',
                        taxonomy: '',
                        pubdate: '2018-12-31T12:42+02:00',
                        author:  'Božana Sviličić',
                        object_type: 'article',
                        custom_sponsored: 0
                      }});
</script>
</div>
</div></div>
</div>
</div></div>
<div id="dnn_AsideCol" class="pane pane--aside"><div class="DnnModule DnnModule-DnnForge-LatestArticles DnnModule-1686"><a name="1686"></a><div id="dnn_ctr1686_ContentPane"><div id="dnn_ctr1686_ModuleContent" class="DNNModuleContent ModDnnForgeLatestArticlesC">
<h2 class="module-container__title">
<span class="Head">Najčitanije</span>
</h2>
<div class="side-gadgets side-gadgets__tabs side-gadgets__najcitanije">
<div class="story-group o-grid-row">
<article class="story-card story-card-media story-order--1">
<div class="m-story-feed__item-wrapper">
<div class="story__metabox story__metabox--Kalelarga">
<i class="icon icon-time"></i><time class="featured-story__published-at story__published-at" datetime="2018-12-29 18:55">2018-12-29 18:55</time>
<span class="views"><i class="icon icon-eye3"></i>6078</span>
</div>
<h1 class="story-card__title story__title">
<a href="/kalelarga/clanak/id/581984/tobogani-klackalice-ljuljacke-drveni-gradovi-na-6500-kvadrata-niknuo-najveci-djecji-park-u-dalmaciji" class="story-card__link story__link">
<i class="icon icon-photo-bold"></i><span class="second">FOTO: UREĐUJE SE DJEČJI PARK NA VIŠNJIKU</span> Tobogani, klackalice, ljuljačke, drveni gradovi... na 6500 kvadrata niknuo najveći dječji park u Dalmaciji!
</a>
</h1>
<div class="story-card--inner u-faux-block-link">
<div class="story-card__image-wrap">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<!--[if IE 9]><video style="display: none"><![endif]-->
<source data-srcset="/bbimagehandler.ashx?file=/Portals/3/Images/2018/12/29/igralista2-281218.jpg&amp;width=118&amp;height=118&amp;resizemode=Crop" alt="Tobogani, klackalice, ljuljačke, drveni gradovi... na 6500 kvadrata niknuo najveći dječji park u Dalmaciji!" media="(max-width: 768px)" />
<!--[if IE 9]></video><![endif]-->
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/bbimagehandler.ashx?file=/Portals/3/Images/2018/12/29/igralista2-281218.jpg&amp;width=95&amp;height=95&amp;resizemode=Crop" class="story-card__image lazyload o-crop__content" alt="Tobogani, klackalice, ljuljačke, drveni gradovi... na 6500 kvadrata niknuo najveći dječji park u Dalmaciji!" />
</picture>
</figure>
</div>
<div class="story-card__content story__content">
<div class="story__content-summary">
Tobogani, klackalice, ljuljačke, drveni gradovi... Za koji dan završit će se radovi na uređenju velikog dječjeg ...
</div>
</div>
</div>
</div>
<a href="/kalelarga/clanak/id/581984/tobogani-klackalice-ljuljacke-drveni-gradovi-na-6500-kvadrata-niknuo-najveci-djecji-park-u-dalmaciji" class="u-faux-block-link__overlay" tabindex="-1">Tobogani, klackalice, ljuljačke, drveni gradovi... na 6500 kvadrata niknuo najveći dječji park u Dalmaciji!</a>
</article>
<article class="story-card story-card-media story-order--2">
<div class="m-story-feed__item-wrapper">
<div class="story__metabox story__metabox--Kalelarga">
<i class="icon icon-time"></i><time class="featured-story__published-at story__published-at" datetime="2018-12-27 15:39">2018-12-27 15:39</time>
<span class="views"><i class="icon icon-eye3"></i>3720</span>
</div>
<h1 class="story-card__title story__title">
<a href="/kalelarga/clanak/id/581721/uhicen-vozac-koji-je-automobilom-udario-21-godisnjaka-pa-pobjegao-s-mjesta-nesrece" class="story-card__link story__link">
<span class="second">TRI DANA POSLIJE</span> Uhićen vozač koji je automobilom udario 21-godišnjaka, pa pobjegao s mjesta nesreće!
</a>
</h1>
<div class="story-card--inner u-faux-block-link">
<div class="story-card__image-wrap">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<!--[if IE 9]><video style="display: none"><![endif]-->
<source data-srcset="/bbimagehandler.ashx?file=/Portals/3/Images/2018/12/27/Prometna%20(1).jpg&amp;width=118&amp;height=118&amp;resizemode=Crop" alt="Uhićen vozač koji je automobilom udario 21-godišnjaka, pa pobjegao s mjesta nesreće!" media="(max-width: 768px)" />
<!--[if IE 9]></video><![endif]-->
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/bbimagehandler.ashx?file=/Portals/3/Images/2018/12/27/Prometna%20(1).jpg&amp;width=95&amp;height=95&amp;resizemode=Crop" class="story-card__image lazyload o-crop__content" alt="Uhićen vozač koji je automobilom udario 21-godišnjaka, pa pobjegao s mjesta nesreće!" />
</picture>
</figure>
</div>
<div class="story-card__content story__content">
<div class="story__content-summary">
Policijski službenici Postaje granične policije Gračac dovršili su kriminalističko istraživanje prometne nesreće...
</div>
</div>
</div>
</div>
<a href="/kalelarga/clanak/id/581721/uhicen-vozac-koji-je-automobilom-udario-21-godisnjaka-pa-pobjegao-s-mjesta-nesrece" class="u-faux-block-link__overlay" tabindex="-1">Uhićen vozač koji je automobilom udario 21-godišnjaka, pa pobjegao s mjesta nesreće!</a>
</article>
<article class="story-card story-card-media story-order--3">
<div class="m-story-feed__item-wrapper">
<div class="story__metabox story__metabox--Kalelarga">
<i class="icon icon-time"></i><time class="featured-story__published-at story__published-at" datetime="2018-12-30 08:25">2018-12-30 08:25</time>
<span class="views"><i class="icon icon-eye3"></i>3467</span>
</div>
<h1 class="story-card__title story__title">
<a href="/kalelarga/clanak/id/582056/otisao-prije-dva-dana-u-vecernjim-satima-od-tada-se-nije-vratio" class="story-card__link story__link">
<span class="second">NESTAO IZ OBITELJSKE KUĆE </span> Otišao prije dva dana u večernjim satima, od tada se nije vratio!
</a>
</h1>
<div class="story-card--inner u-faux-block-link">
<div class="story-card__image-wrap">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<!--[if IE 9]><video style="display: none"><![endif]-->
<source data-srcset="/bbimagehandler.ashx?file=/Portals/3/Images/2018/12/30/suma_biograd7-250517.jpg&amp;width=118&amp;height=118&amp;resizemode=Crop" alt="Otišao prije dva dana u večernjim satima, od tada se nije vratio!" media="(max-width: 768px)" />
<!--[if IE 9]></video><![endif]-->
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/bbimagehandler.ashx?file=/Portals/3/Images/2018/12/30/suma_biograd7-250517.jpg&amp;width=95&amp;height=95&amp;resizemode=Crop" class="story-card__image lazyload o-crop__content" alt="Otišao prije dva dana u večernjim satima, od tada se nije vratio!" />
</picture>
</figure>
</div>
<div class="story-card__content story__content">
<div class="story__content-summary">
Iz obiteljske kuće u Zemuniku Donjem se prije dva dana, 28. prosinca, udaljio muškarac (55), te se od tada nije ...
</div>
</div>
</div>
</div>
<a href="/kalelarga/clanak/id/582056/otisao-prije-dva-dana-u-vecernjim-satima-od-tada-se-nije-vratio" class="u-faux-block-link__overlay" tabindex="-1">Otišao prije dva dana u večernjim satima, od tada se nije vratio!</a>
</article>
<article class="story-card story-card-media story-order--4">
<div class="m-story-feed__item-wrapper">
<div class="story__metabox story__metabox--Kalelarga">
<i class="icon icon-time"></i><time class="featured-story__published-at story__published-at" datetime="2018-12-30 08:03">2018-12-30 08:03</time>
<span class="views"><i class="icon icon-eye3"></i>3305</span>
</div>
<h1 class="story-card__title story__title">
<a href="/kalelarga/clanak/id/582055/bocom-u-glavu-udario-35-godisnjaka-pa-pobjegao" class="story-card__link story__link">
<span class="second">NOĆAS U ZADRU </span> Bocom u glavu udario 35-godišnjaka, pa pobjegao!
</a>
</h1>
<div class="story-card--inner u-faux-block-link">
<div class="story-card__image-wrap">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<!--[if IE 9]><video style="display: none"><![endif]-->
<source data-srcset="/bbimagehandler.ashx?file=/Portals/3/Images/2018/12/30/pula.jpg&amp;width=118&amp;height=118&amp;resizemode=Crop" alt="Bocom u glavu udario 35-godišnjaka, pa pobjegao!" media="(max-width: 768px)" />
<!--[if IE 9]></video><![endif]-->
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/bbimagehandler.ashx?file=/Portals/3/Images/2018/12/30/pula.jpg&amp;width=95&amp;height=95&amp;resizemode=Crop" class="story-card__image lazyload o-crop__content" alt="Bocom u glavu udario 35-godišnjaka, pa pobjegao!" />
</picture>
</figure>
</div>
<div class="story-card__content story__content">
<div class="story__content-summary">
Zadarska policija intenzivno traga za nepoznatim muškarcem, koji je u noći sa subote na nedjelju, oko 01,45 sati...
</div>
</div>
</div>
</div>
<a href="/kalelarga/clanak/id/582055/bocom-u-glavu-udario-35-godisnjaka-pa-pobjegao" class="u-faux-block-link__overlay" tabindex="-1">Bocom u glavu udario 35-godišnjaka, pa pobjegao!</a>
</article>
</div>
</div>
</div></div>
</div></div>
<div id="dnn_ContentPane" class="pane pane--hero DNNEmptyPane"></div>
</div>
</div>
<div class="c-page-content__ad-column">
<div id="dnn_Ad_Desktop_Portrait_Top1" class="js-ad-slot ad-slot ad-slot ad-slot--portrait">
<div class="banerWrap ban300xP">
<script type='text/javascript'><!--// <![CDATA[
                            {
                                OA_show('300-Category-01');
                            }
                            // ]]> -->
                        </script>
</div>
<div class="banerWrap ban300xP">
<script type='text/javascript'><!--// <![CDATA[
                            {
                                OA_show('300-Category-02');
                            }
                            // ]]> -->
                        </script>
</div>
</div>
</div>
</div>
<div id="Ad_Desktop_Landscape_articleBottom" class="ad-article-bottom banerWrap">
</div>
</section>
</div>
</main>
<footer class="c-page-footer" role="contentinfo">
<div class="o-grid-container c-page-footer__inner">
<div class="c-page-footer__rss">
<nav class="c-nav-top u-pull--left hide-until@sm"></nav>
</div>
<div class="c-page-footer__brand--wrap">
<div class="c-page-footer__brand-logo c-logo--footer"></div>
<a href="#top" class="c-page-footer__to-top">NA VRH <i class="icon icon-arrow-up"></i></a>
</div>
<div class="c-page-footer__links u-text-center">
<div class="c-page-footer__links-list c-page-footer__links-list--eph">
<a href="http://www.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--jutarnji"></a>
<a href="http://www.slobodnadalmacija.hr/" class="c-page-footer__ico c-page-footer__ico--sd"></a>
<a href="http://sportske.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--sn"></a>
<a href="http://globus.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--globus"></a>
<a href="http://www.zivim.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--zivim"></a>
<a href="http://www.gloria.com.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--gloria"></a>
<a href="http://www.dobra-hrana.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--dobraHrana"></a>
<a href="http://domidizajn.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--dd"></a>
<a href="http://autoklub.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--autoKlub"></a>
<a href="http://gorila.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--gorila"></a>
<a href="http://okjeok.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--ok"></a>
<a href="http://www.dosi.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--dosi"></a>
<a href="http://www.dubrovacki.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--dubrovacki"></a>
<a href="http://www.zadarski.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--zadarski"></a>
<a href="http://www.sibenski.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--sibenski"></a>
<a href="http://www.likecroatia.hr" target="_blank" class="c-page-footer__ico c-page-footer__ico--likeCroatia"></a>
</div>
<div class="c-page-footer__links-list c-page-footer__links-list--legal">
<a href="/opci-uvjeti-koristenja" class="c-page-footer__links-item">OPĆI UVJETI KORIŠTENJA</a>
<a href="/zastita-privatnosti" class="c-page-footer__links-item">ZAŠTITA PRIVATNOSTI</a>
<a href="/impresum" class="c-page-footer__links-item">IMPRESSUM</a>
<a href="/kontakt" class="c-page-footer__links-item">KONTAKT</a>
<a href="/marketing" class="c-page-footer__links-item">MARKETING</a>
</div>
</div>
<div class="c-page-footer__copyright u-cf u-text-center">
<span id="dnn_dnnCopyright_lblCopyright" class="copyright-text">Copyright 2018 Slobodna Dalmacija d.d. Sva prava pridržana.</span>
| CMS: <a href="http://www.sistemi.hr" target="_blank">sistemi.hr</a>
</div>
</div>
</footer>







<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Zatvori (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Podijeli"></button>
<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zumiraj / odzumiraj"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Prethodna (strelica lijevo)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Sljedeća (strelica desno)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>





<script id="xclaim_script" type="text/javascript" language="javascript">
    (function () {
        function async_load() {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.src ='http://hr-engine.xclaimwords.net/script.aspx?partnerid=116455';
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        }

        if (window.attachEvent)
            window.attachEvent('onload', async_load);
        else
            window.addEventListener('load', async_load, false);
    })();
</script>
<script>
    function onXClaimSettingsLoaded(){
        if (!(xClaimSettings && xClaimSettings.Oglasi && xClaimSettings.Oglasi.length > 0)) {
        }
    }
</script>
<script type="text/javascript" defer="defer">

    // Call to action
    $(function () {
        //pomakni InArticle banner
        $('.bannerInArticle').insertAfter($('#__xclaimwords_wrapper p br, #__xclaimwords_wrapper p').slice(2, 3));
    });
</script>
<input name="ScrollTop" type="hidden" id="ScrollTop" />
<input name="__dnnVariable" type="hidden" id="__dnnVariable" autocomplete="off" />
<script src="/DependencyHandler.axd/aa529e3d457d3355770d81233fce04db.13.js" type="text/javascript"></script>
<script type="text/javascript" src="/Resources/Shared/scripts/initWidgets.js"></script></form>
</body>
</html>