<!DOCTYPE HTML>
<html lang="hr-HR">
<head id="Head"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,shrink-to-fit=no" /><meta content="text/html; charset=UTF-8" http-equiv="Content-Type" /><title>
	Potrebno je prokuhati vodu prije konzumiranja!  > Zadarski
</title><meta id="MetaDescription" name="DESCRIPTION" content="[TEXT:150]" /><meta id="MetaKeywords" name="KEYWORDS" content="Kalelarga Section, Kalelarga " /><link href="/DependencyHandler.axd/c761263cd22e7fa020f11e4ae805f463.13.css" media="all" type="text/css" rel="stylesheet" /><script src="/DependencyHandler.axd/693301e26e265d0f22ea08b2356a069a.13.js" type="text/javascript"></script><link id="Template_1572" rel="stylesheet" type="text/css" href="/DesktopModules/DnnForge - NewsArticles/Templates/ZDStandard/Template.css" /><link rel="canonical" href="/kalelarga/clanak/id/631915/potrebno-je-prokuhati-vodu-prije-konzumiranja" />
<meta property="fb:app_id" content="233420527071318" />
<meta property="og:site_name" content="Zadarski.hr" />
<meta property="og:title" content='Potrebno je prokuhati vodu prije konzumiranja! ' />
<meta property="og:url" content="https://zadarski.slobodnadalmacija.hr/kalelarga/clanak/id/631915/potrebno-je-prokuhati-vodu-prije-konzumiranja" />
<meta property="og:description" content="Zbog novih oborina koje su uzrokovale dodatno povećanje mutnoće&nbsp; u vodoopskrbnom sustavu iz vodovoda preporučuju da&nbsp;se voda preventivno prokuha.&nbsp;
Naglasili su kako je voda pod stalnom ..." />
<meta property="og:image" content="https://zadarski.slobodnadalmacija.hr/Portals/3/Images/2019/11/07/voda_slavina-150508.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://zadarski.slobodnadalmacija.hr/kalelarga/clanak/id/631915/potrebno-je-prokuhati-vodu-prije-konzumiranja">
<meta name="twitter:title" content='Potrebno je prokuhati vodu prije konzumiranja! '>
<meta name="twitter:description" content="Zbog novih oborina koje su uzrokovale dodatno povećanje mutnoće&nbsp; u vodoopskrbnom sustavu iz vodovoda preporučuju da&nbsp;se voda preventivno prokuha.&nbsp;
Naglasili su kako je voda pod stalnom ...">
<meta name="twitter:image" content="https://zadarski.slobodnadalmacija.hr/Portals/3/Images/2019/11/07/voda_slavina-150508.jpg">
<meta name="twitter:site" content="Zadarski.hr">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" title="windows livewriter manifest" href="https://zadarski.slobodnadalmacija.hr:443/desktopmodules/dnnforge%20-%20newsarticles/api/metaweblog/wlwmanifest.xml" />
<link type="application/rsd+xml" rel="EditURI" title="RSD" href="https://zadarski.slobodnadalmacija.hr:443/desktopmodules/dnnforge%20-%20newsarticles/api/rsd.ashx?id=2298&url=https://zadarski.slobodnadalmacija.hr/kalelarga/clanak" />
<link rel='apple-touch-icon' sizes='180x180' href='/images/favicons/zadarski/apple-touch-icon.png'><link rel='icon' type='image/png' href='/images/favicons/zadarski/favicon-32x32.png' sizes='32x32'><link rel='icon' type='image/png' href='/images/favicons/zadarski/favicon-16x16.png' sizes='16x16'><link rel='manifest' href='/images/favicons/zadarski/manifest.json'><link rel='mask-icon' href='/images/favicons/zadarski/safari-pinned-tab.svg' color='#5bbad5'><meta name='theme-color' content='#ffffff'><meta name="mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-title" content="Zadarski.hr" /><meta name="application-name" content="Zadarski.hr" /><meta name="msapplication-TileColor" content="#0B4F7E" /><meta name="msapplication-TileImage" content="/images/favicons/zadarski/mstile-150x150.png?v=7kkqb" /><meta name="theme-color" content="#ffffff" /><meta http-equiv="Page-Enter" content="blendTrans(Duration=1.0)" /><meta http-equiv="Page-Exit" content="blendTrans(Duration=1.0)" /><meta http-equiv="Site-Enter" content="blendTrans(Duration=1.0)" /><meta http-equiv="Site-Exit" content="blendTrans(Duration=1.0)" />

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
    "palette": {
        "popup": {
            "background": "#fff",
            "text": "#444444",
            "link": "#df1112",
        },
        "button": {
            "background": "#df1112"
        }
    },
  "content": {
      "message": "Za pružanje boljeg korisničkog iskustva i ispravan prikaz sadržaja ova stranica koristi kolačiće. Kolačići su anonimizirani te u svakom trenutku možete kontrolirati i konfigurirati postavke kolačića u vašem Internet pregledniku.<br>Više o kolačićima možete pročitati u Pravilima o kolačićima.",
        "dismiss": "Razumijem",
        "link": "Želim znati više - pravila o kolačićima",
        "href": "/zastita-privatnosti",
        }
})});
</script>

</head>
<body id="Body" class="c-page c-page--article c-page--clanak c-page--lvl-1  Id479 Id480 UPR_All_Users">
<form method="post" action="/kalelarga/clanak/id/631915/potrebno-je-prokuhati-vodu-prije-konzumiranja" id="Form" enctype="multipart/form-data">
<input type="hidden" name="StylesheetManager_TSSM" id="StylesheetManager_TSSM" value="" />
<input type="hidden" name="ScriptManager_TSM" id="ScriptManager_TSM" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="Hg8vv+DTWTlY01dzo04HAaPQ3iflBsoZKRfm6tZkwvC7cAlBmv5+RaUos1Sqiw7EYxVcN9VZ8ca3maf9Y5k56ce+u9kKZpfqqtpTtbT8FnU6VgZ52tUZRuG7wAewQg5/WRmnGfNM1bwm1O8KvPnRCMBt44hgKVvZysffOiUIcFXd5qBAcDxYCC27vy8CUsEL9zWqH/E1PrLPwVAjtOqeHAuVZxO4VrjR87Kz2ewinnh3wPoAyp3IDYO7HTLxplk6AY1U09ovzX7vBSTctDP87Nm6EFSZTHUiSi9FQ10TpziWUY61jfUnnVRgZF0QyEfj162tbaUkwY+cqgbl2JfHiJ1FreXltjtWM16tsr8BRJ3JBUH21O1Em13gnL6BxJcT6el8XSmfKBpl/OihD7+RKVR/xYnDm73et1Ne+BIsQaD7+9CUiqj9TMDoDsUUK7fJBkfmt1hqWh4q5QpisxTl2xJeinWFAV5ejoFnEEuEce0FnqqX10nES5ysZaBOjFYH7HeOJqe7RV2X+qM9WbAMXxSCf0lDcuMdzkHGrGD3b/Zc6sBMKvls0G/njSpDk+EkxXBIwXU8cXLtNDD8lKN89scAgG+Fu60T8A5K3Hn6gBDVxLCasHtiL2T9cqDzSUFGePf/Uva6TC2kxl1Q/dQoGNjaN4chT2C+8xEyeTkQLeecPnQnV0MPIuOQTSw=" />
<script type="text/javascript">
//<![CDATA[
var __cultureInfo = {"name":"hr-HR","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":".","CurrencySymbol":"kn","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":2,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-Infinity","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":".","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"Infinity","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":".","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402297199999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":0,"FullDateTimePattern":"d. MMMM yyyy. H:mm:ss","LongDatePattern":"d. MMMM yyyy.","LongTimePattern":"H:mm:ss","MonthDayPattern":"d. MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"d.M.yyyy.","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM, yyyy","AbbreviatedDayNames":["ned","pon","uto","sri","čet","pet","sub"],"ShortestDayNames":["ne","po","ut","sr","če","pe","su"],"DayNames":["nedjelja","ponedjeljak","utorak","srijeda","četvrtak","petak","subota"],"AbbreviatedMonthNames":["sij","vlj","ožu","tra","svi","lip","srp","kol","ruj","lis","stu","pro",""],"MonthNames":["siječanj","veljača","ožujak","travanj","svibanj","lipanj","srpanj","kolovoz","rujan","listopad","studeni","prosinac",""],"IsReadOnly":false,"NativeCalendarName":"gregorijanski kalendar","AbbreviatedMonthGenitiveNames":["sij","vlj","ožu","tra","svi","lip","srp","kol","ruj","lis","stu","pro",""],"MonthGenitiveNames":["siječnja","veljače","ožujka","travnja","svibnja","lipnja","srpnja","kolovoza","rujna","listopada","studenog","prosinca",""]},"eras":[1,"n.e.",null,0]};//]]>
</script>
<script src="/Telerik.Web.UI.WebResource.axd?_TSM_HiddenField_=ScriptManager_TSM&amp;compress=1&amp;_TSM_CombinedScripts_=%3b%3bSystem.Web.Extensions%2c+Version%3d4.0.0.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d31bf3856ad364e35%3ahr-HR%3a22727c22-244c-4537-8243-3c42cc5b20e2%3aea597d4b%3ab25378d2" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="VdSUTXqkrYs0Kl9eb7c0IYRL624z+0rr1V7uQfPe8TQvBb3banYYAcbs39CXamkFVzWk0XM0SO/yO1pg6iTWQ4+Jj34ukpBTuEkEe14oYQOZZWot" /><script src="/DependencyHandler.axd/53a6dbe44fadb3e59625bdbc85a3e8d2.13.js" type="text/javascript"></script><script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ScriptManager', 'Form', [], [], [], 90, '');
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2540022-10', 'auto');
  ga('send', 'pageview');
  ga('require', 'displayfeatures');

  ga('create', 'UA-2540022-15', 'auto', 'PortaliSDAll');
  ga('PortaliSDAll.send', 'pageview');
  ga('PortaliSDAll.require', 'displayfeatures');
</script>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2641';
  h.appendChild(s);
}());
/* ]]> */
</script>

<script>
    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
            n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
        n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '2349447858710887');
    fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=2349447858710887&ev=PageView
&noscript=1"/>
</noscript>



<style>
        .cc-banner {
            font-family:unset;
        }

        @media only screen and (min-width: 1024px) {
             .cc-banner.cc-bottom {
                padding:75px 125px;
            }
        }


        .cc-banner .cc-message {
            padding-right:16px;
        }
        .cc-link:link, .cc-link:hover, .cc-link:visited {
            font-weight:bold;
            opacity:unset;
        }
    </style>







<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0&appId=233420527071318";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>
<script>
  googletag.cmd.push(function() {
    
    if ($(window).width() < 1024) {

        // pomakni banere
        // 01 inArticle ispod slike
        $(".ban300xP:first-child").insertBefore(".NewsArticles .article__body");

        // 02 inArticle - ispod slike
        if ($("#__xclaimwords_wrapper > p").length < 3) {
            $("#dnn_Ad_Desktop_Portrait_Top1 .ban300xP").insertAfter($("#__xclaimwords_wrapper > p").get($("#__xclaimwords_wrapper > p").length - 1));
        } else {
            $("#dnn_Ad_Desktop_Portrait_Top1 .ban300xP").insertAfter($("#__xclaimwords_wrapper > p").get(3));
        }
        // 03 - inArticle ako je dugi tekst - ako ne onda povise komentara
        if ($("#__xclaimwords_wrapper > p").length >= 12) {
            $(".banner-articleBottom__first").insertAfter($("#__xclaimwords_wrapper > p").get($("#__xclaimwords_wrapper > p").length - 2));
        }
        else {
            $(".banner-articleBottom__first").insertBefore($(".NewsArticles .article-comments"));
        }

        //definiraj zone za mobile
        googletag.defineOutOfPageSlot('/11425286/zadarski_rub_cla_float_mb', 'div-gpt-ad-float').addService(googletag.pubads());
        googletag.defineSlot('/11425286/zadarski_cla_mb_ia_1', [[300, 250], [320, 480], [300, 251], [320, 100], [300, 600]], 'div-gpt-ad-ia').addService(googletag.pubads());
        googletag.defineSlot('/11425286/zadarski_cla_mb_ia_2', [[320, 100], [300, 250], [300, 252], [320, 480], [300, 600]], 'div-gpt-ad-300xP-01').addService(googletag.pubads());
        googletag.defineSlot('/11425286/zadarski_cla_mb_3', [[300, 250], [300, 253]], 'div-gpt-ad-articleBottom01').addService(googletag.pubads());
        googletag.defineSlot('/11425286/zadarski_cla_mb_4', [[300, 250], [300, 254]], 'div-gpt-ad-articleBottom02').addService(googletag.pubads());
        
  }

  // definiraj zone za desktop
  else {

    //pomakni InArticle banner
        if ($("#__xclaimwords_wrapper > p").length <= 3) {
            $(".bannerInArticle").insertAfter($("#__xclaimwords_wrapper > p:first-child"));
        }
        else {
            $(".bannerInArticle").insertAfter($("#__xclaimwords_wrapper > p").get(3));
        }

    // Mapping size for Large Billboard, Standard Billboard, LeaderBoard
        var mappHeadAds = googletag.sizeMapping()
                      .addSize([1281, 100], [[1, 8], [970, 90], [970, 250], [1244, 90], [1244, 250], [1276, 90], [1276, 250]])
                      .addSize([1280, 100], [[1, 8], [970, 90], [970, 250], [1244, 90], [1244, 250]])
                      .addSize([1024, 100], [[1, 8], [970, 90], [970, 250]])
                      .addSize([0, 0], [[1, 8]])
                      .build();
        googletag.defineSlot('/11425286/zadarski_rub_cla_bb_top', [970, 250], 'div-gpt-ad-billboardTop1').defineSizeMapping(mappHeadAds).addService(googletag.pubads()); 
        
        googletag.defineSlot('/11425286/zadarski_rub_cla_float', [1, 1], 'div-gpt-ad-float').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/11425286/zadarski_rub_cla_wp', 'div-gpt-ad-wall').addService(googletag.pubads());
        googletag.defineSlot('/11425286/zadarski_rub_cla_300x601', [[300, 600], [300, 100], [300, 250], [300, 601]], 'div-gpt-ad-300xP-01').addService(googletag.pubads());
        googletag.defineSlot('/11425286/zadarski_rub_cla_300x602', [[300, 600], [300, 100], [300, 250], [300, 602]], 'div-gpt-ad-300xP-02').addService(googletag.pubads());
        googletag.defineSlot('/11425286/zadarski_cla_ia', [[520, 520], [300, 1], [300, 600], [300, 250]], 'div-gpt-ad-ia').addService(googletag.pubads());
        googletag.defineSlot('/11425286/zadarski_cla_bot_300x251', [[8, 1], [300, 250], [300, 251]], 'div-gpt-ad-articleBottom01').addService(googletag.pubads());
        googletag.defineSlot('/11425286/zadarski_cla_bot_300x252', [[1, 8], [300, 250], [300, 252]], 'div-gpt-ad-articleBottom02').addService(googletag.pubads());
    }

        //targetiranje
        var pathArray = window.location.pathname.split('/');
        var SdArticleID = pathArray[4];
        // console.log (pathArray);
        googletag.pubads().setTargeting("Category", "Kalelarga").setTargeting("CurrentPageType", "cla").setTargeting("Article", SdArticleID).setTargeting("ArticleKeyword", "");;  

        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-float'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-float'); });
    </script>
</div>

<div id="wallpaper-wrapper" class="wall">
<script>
            if (screen.width > 1280) {
                document.write("<div id='div-gpt-ad-wall'>");
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-wall'); });
                document.write("</div>");
            }
        </script>
</div>
<div id="dnn_ScriptPane" class="script-pane DNNEmptyPane"></div>
<style>
.lwdgt {
    margin-top: 18px;
    }
</style>
<div id="nav-mobile" class="c-nav-mobile" role="navigation" aria-label="Mobile navigation">
<nav class="c-nav-mobile__inner c-nav-mobile--sekcije">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item c-nav-mobile__item--388  ">
<a href="https://zadarski.slobodnadalmacija.hr/" class="c-nav-mobile__link c-nav-mobile__link--parent">
Naslovna
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--479   is-active">
<a href="https://zadarski.slobodnadalmacija.hr/kalelarga" class="c-nav-mobile__link c-nav-mobile__link--parent c-nav-mobile__link--active">
Kalelarga
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--481  ">
<a href="https://zadarski.slobodnadalmacija.hr/kolona" class="c-nav-mobile__link c-nav-mobile__link--parent">
Kolona
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--483  ">
<a href="https://zadarski.slobodnadalmacija.hr/4-kantuna" class="c-nav-mobile__link c-nav-mobile__link--parent">
4 kantuna
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--485  ">
<a href="https://zadarski.slobodnadalmacija.hr/forum" class="c-nav-mobile__link c-nav-mobile__link--parent">
Forum
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--487  ">
<a href="https://zadarski.slobodnadalmacija.hr/regional" class="c-nav-mobile__link c-nav-mobile__link--parent">
Regional
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--493  ">
<a href="https://zadarski.slobodnadalmacija.hr/sport" class="c-nav-mobile__link c-nav-mobile__link--parent">
Sport
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--491  ">
<a href="https://zadarski.slobodnadalmacija.hr/tribina" class="c-nav-mobile__link c-nav-mobile__link--parent">
Tribina
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--489  ">
<a href="https://zadarski.slobodnadalmacija.hr/djirada" class="c-nav-mobile__link c-nav-mobile__link--parent">
Đirada
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--495  ">
<a href="https://zadarski.slobodnadalmacija.hr/zadar-plus" class="c-nav-mobile__link c-nav-mobile__link--parent">
Zadar plus
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--499  ">
<a href="https://zadarski.slobodnadalmacija.hr/zdselfie" class="c-nav-mobile__link c-nav-mobile__link--parent">
ZDselfie
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--509  ">
<a href="https://zadarski.slobodnadalmacija.hr/fotoreport" class="c-nav-mobile__link c-nav-mobile__link--parent">
Fotoreport
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--501  ">
<a href="https://zadarski.slobodnadalmacija.hr/zoom-dana" class="c-nav-mobile__link c-nav-mobile__link--parent">
Zoom dana
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--503  ">
<a href="https://zadarski.slobodnadalmacija.hr/zdtube" class="c-nav-mobile__link c-nav-mobile__link--parent">
ZDtube
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--505  ">
<a href="https://zadarski.slobodnadalmacija.hr/moj-ljubimac" class="c-nav-mobile__link c-nav-mobile__link--parent">
Moj ljubimac
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--507  ">
<a href="https://zadarski.slobodnadalmacija.hr/promo" class="c-nav-mobile__link c-nav-mobile__link--parent">
Promo
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--538  ">
<a href="https://zadarski.slobodnadalmacija.hr/vremeplov" class="c-nav-mobile__link c-nav-mobile__link--parent">
Vremeplov
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--692  ">
<a href="https://zadarski.slobodnadalmacija.hr/osmrtnice/umrli" class="c-nav-mobile__link c-nav-mobile__link--parent">
Osmrtnice
</a>
</li>
</ul>
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item c-nav-mobile__item--693  ">
<a href="https://zadarski.slobodnadalmacija.hr/osmrtnice/umrli" class="c-nav-mobile__link c-nav-mobile__link--parent">
Umrli
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--694  ">
<a href="https://zadarski.slobodnadalmacija.hr/osmrtnice/sucuti" class="c-nav-mobile__link c-nav-mobile__link--parent">
Sućuti
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--695  ">
<a href="https://zadarski.slobodnadalmacija.hr/osmrtnice/sjecanja" class="c-nav-mobile__link c-nav-mobile__link--parent">
Sjećanja
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--696  ">
<a href="https://zadarski.slobodnadalmacija.hr/osmrtnice/zahvale" class="c-nav-mobile__link c-nav-mobile__link--parent">
Zahvale
</a>
</li>
</ul>
</nav>
</div>
<header class="c-page-head" role="banner">
<div class="c-page-head__top">
<div class="o-grid-container c-page-head__top-inner">
<div class="o-grid-row">
<div class="c-page-head__top-first-column">
<nav class="c-nav-top u-pull--left">
<ul class="o-list-inline">
<li class="o-list-inline__item">
<a href="/impresum" class="c-nav-top__link">IMPRESUM</a>
</li>
<li class="o-list-inline__item">
<a href="/marketing" class="c-nav-top__link">MARKETING</a>
</li>
</ul>
</nav>
</div>
<div class="c-page-head__top-second-column">
<div class="c-nav-top u-pull--right">
<ul class="o-list-inline">
<li class="o-list-inline__item c-page-head-extra-links__item">
<div class="dropdown">
<a class="dropdown__toggle c-btn c-btn--primary c-btn--small" data-toggle="dropdown" aria-haspopup="true" aria-controls="sd-web-izdanja-top-menu">SD portali <i class="dropdown__icon icon icon-arrow-down-light"></i><i class="dropdown__icon icon icon-arrow-up-light"></i>
</a>
<div class="sd-web-izdanja-top-menu dropdown__menu is-hidden" id="sd-web-izdanja-top-menu">
<ul class="sd-web-izdanja-top-menu__list o-list-bare">
<li class="sd-web-izdanja-top-menu__item">
<a href="http://www.slobodnadalmacija.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Slobodna dalmacija</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://www.adrenalin.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Adrenalin</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://adrian.slobodnadalmacija.hr/" target="_blank" class="sd-web-izdanja-top-menu__link">Adrian</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://www.croatia-tickets.com" target="_blank" class="sd-web-izdanja-top-menu__link">Croatia tickets</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://dubrovacki.hr/" target="_blank" class="sd-web-izdanja-top-menu__link">Dubrovački vjesnik</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://maslina.slobodnadalmacija.hr" class="sd-web-izdanja-top-menu__link">Maslina SD</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://misija.slobodnadalmacija.hr" class="sd-web-izdanja-top-menu__link">Misija SD</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://www.otvorenomore.com" target="_blank" class="sd-web-izdanja-top-menu__link">Otvoreno more</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://sibenski.slobodnadalmacija.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Šibenski.hr</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://trafika.slobodnadalmacija.hr" class="sd-web-izdanja-top-menu__link">Trafika</a>
</li>
</ul>
</div>
</div>
</li>
<li class="o-list-inline__item c-page-head-extra-links__item">
<a href="/osmrtnice" class="c-btn c-btn--secondary c-btn--small">Osmrtnice</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="c-page-head__main">
<div class="o-grid-container c-page-head__main-inner">
<div class="o-grid-row">
<div class="c-page-head__main-first-column">
<h1 class="u-h">Zadarski</h1>
<button class="c-nav-mobile__button hide-on@md" type="button">
<i class="icon icon-burger"></i>
</button>
<a href="/" class="c-logo"></a>
</div>
<div class="c-page-head__main-second-column">
<div class="c-page-head-service u-pull--right">
<nav class="c-nav-primary hide-until@md" role="navigation" aria-label="Primary navigation">
<ul class="o-list-inline">
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--kalelarga ">
<a href="https://zadarski.slobodnadalmacija.hr/kalelarga" class="c-nav-primary__link  c-nav-primary__link--parent c-nav-primary__link--active">Kalelarga</a>
</li>
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--kolona ">
<a href="https://zadarski.slobodnadalmacija.hr/kolona" class="c-nav-primary__link  c-nav-primary__link--parent">Kolona</a>
</li>
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--4_kantuna ">
<a href="https://zadarski.slobodnadalmacija.hr/4-kantuna" class="c-nav-primary__link  c-nav-primary__link--parent">4 kantuna</a>
</li>
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--forum ">
<a href="https://zadarski.slobodnadalmacija.hr/forum" class="c-nav-primary__link  c-nav-primary__link--parent">Forum</a>
</li>
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--regional ">
<a href="https://zadarski.slobodnadalmacija.hr/regional" class="c-nav-primary__link  c-nav-primary__link--parent">Regional</a>
</li>
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--sport ">
<a href="https://zadarski.slobodnadalmacija.hr/sport" class="c-nav-primary__link  c-nav-primary__link--parent">Sport</a>
</li>
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--tribina ">
<a href="https://zadarski.slobodnadalmacija.hr/tribina" class="c-nav-primary__link  c-nav-primary__link--parent">Tribina</a>
</li>
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--đirada ">
<a href="https://zadarski.slobodnadalmacija.hr/djirada" class="c-nav-primary__link  c-nav-primary__link--parent">Đirada</a>
</li>
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--zadar_plus ">
<a href="https://zadarski.slobodnadalmacija.hr/zadar-plus" class="c-nav-primary__link  c-nav-primary__link--parent">Zadar plus</a>
</li>
</ul>
</nav>
<div class="c-nav-ostalo__button hide-until@md">
<a class="c-nav-ostalo__toggle" data-toggle="dropdown" aria-haspopup="true" aria-controls="nav-ostalo">
<i class="icon-burger"></i>
<nav class="c-nav-ostalo dropdown__menu is-hidden" id="nav-ostalo" role="navigation" aria-label="Ostalo navigation">
<ul class="o-list-bare">
<li class="o-list-bare__item c-nav-ostalo__item c-nav-ostalo__item--499 ">
<a href="https://zadarski.slobodnadalmacija.hr/zdselfie" class="c-nav-ostalo__link c-nav-ostalo__link--parent">ZDselfie</a>
</li>
<li class="o-list-bare__item c-nav-ostalo__item c-nav-ostalo__item--509 ">
<a href="https://zadarski.slobodnadalmacija.hr/fotoreport" class="c-nav-ostalo__link c-nav-ostalo__link--parent">Fotoreport</a>
</li>
<li class="o-list-bare__item c-nav-ostalo__item c-nav-ostalo__item--501 ">
<a href="https://zadarski.slobodnadalmacija.hr/zoom-dana" class="c-nav-ostalo__link c-nav-ostalo__link--parent">Zoom dana</a>
</li>
<li class="o-list-bare__item c-nav-ostalo__item c-nav-ostalo__item--503 ">
<a href="https://zadarski.slobodnadalmacija.hr/zdtube" class="c-nav-ostalo__link c-nav-ostalo__link--parent">ZDtube</a>
</li>
<li class="o-list-bare__item c-nav-ostalo__item c-nav-ostalo__item--505 ">
<a href="https://zadarski.slobodnadalmacija.hr/moj-ljubimac" class="c-nav-ostalo__link c-nav-ostalo__link--parent">Moj ljubimac</a>
</li>
<li class="o-list-bare__item c-nav-ostalo__item c-nav-ostalo__item--507 ">
<a href="https://zadarski.slobodnadalmacija.hr/promo" class="c-nav-ostalo__link c-nav-ostalo__link--parent">Promo</a>
</li>
<li class="o-list-bare__item c-nav-ostalo__item c-nav-ostalo__item--538 ">
<a href="https://zadarski.slobodnadalmacija.hr/vremeplov" class="c-nav-ostalo__link c-nav-ostalo__link--parent">Vremeplov</a>
</li>
</ul>
</nav>
</a>
</div>
<ul class="search o-list-inline">
<li class="o-list-inline__item c-page-head-service__item">
<a class="dropdown__toggle c-page-head-service__link" data-toggle="dropdown" aria-haspopup="true" aria-controls="sd-search">
<i class="icon icon-search"></i>
</a>
<div id="sd-search" class="dropdown__menu c-page-head-service__menu is-hidden">
<gcse:searchbox-only resultsUrl="/rezultati-pretrazivanja"></gcse:searchbox-only>
<div class="close-sd-Search"><i class="icon-burger"></i></div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<main class="c-page-content o-grid-container" role="main">

<div class="c-page-content__inner">

<div id="Ad_Desktop_Landscape_Top1" class="ad-head-top banerWrap c-page-content__landscape-ad u-cf">
<div id='div-gpt-ad-billboardTop'>
<script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-billboardTop1'); });
            </script>
</div>
</div>

<section class="c-page-section c-page--Kalelarga ">
<div class="c-page-section--article o-grid-row">
<div class="c-page-content__main-column">
<div class="o-grid-row">
<div id="dnn_LeftCol" class="pane pane--main-left"><div class="DnnModule DnnModule-DnnForge-NewsArticles DnnModule-1572"><a name="1572"></a>
<div class="module-container module-container--main module-container--kalelarga module-container--clanak">
<div id="dnn_ctr1572_ContentPane" class="module-container__content u-cf"><div id="dnn_ctr1572_ModuleContent" class="DNNModuleContent ModDnnForgeNewsArticlesC">
<div class="NewsArticles">
<style>
    .bannerInArticle {
        padding-bottom: 16px;
    }

        .bannerInArticle.banerWrap {
            padding-top: 0;
        }

    .article__wrapper .emptyBanner {
        padding: 0;
    }
    .instagram-media {
        max-width: 100% !important;
    }
    #google_ads_iframe_/11425286/zadarski_cla_ia_0 .adexElement {
        display:none;
    }
</style>
<article id="story" class="article article--standard-theme article--Kalelarga">
<header id="story__header" class="article__header">
<div class="article__header--inner">
<div class="story__metabox story__metabox--Kalelarga">
<span class="cat">Kalelarga</span>
<i class="icon icon-time"></i> <time class="featured-story__published-at story__published-at" datetime="2019-11-07 14:10">2019-11-07 14:10</time>
<span class="views"><i class="icon icon-eye3"></i> 2201</span>
</div>
<h1 class="article__title"> <span>IZ VODOVODA JAVLJAJU:</span> Potrebno je prokuhati vodu prije konzumiranja! </h1>
</div>
</header>
<section class="article__wrapper">
<div class="article__images-wrap">
<figure class="article__figure">
<picture>
<!--[if IE 9]><video style="display: none"><![endif]-->
<source data-srcset="/bbimagehandler.ashx?file=/Portals/3/Images/2019/11/07/voda_slavina-150508.jpg&amp;width=490" alt="IZ VODOVODA JAVLJAJU:" media="(max-width: 490px)" />
<source data-srcset="/bbimagehandler.ashx?file=/Portals/3/Images/2019/11/07/voda_slavina-150508.jpg&amp;width=768" alt="IZ VODOVODA JAVLJAJU:" media="(max-width: 768px)" />
<!--[if IE 9]></video><![endif]-->
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/Portals/3/Images/2019/11/07/voda_slavina-150508.jpg" class="article__main-image lazyload" alt="IZ VODOVODA JAVLJAJU:">
</picture>
</figure>
</div>
<div class="article__metabyline--wrapper u-cf">
<div class="article__social-links article__social-links--top">
<a class="icon icon-facebook-square article__social-link article__social-link--facebook" rel="nofollow" href="https://www.facebook.com/share.php?u=http://zadarski.slobodnadalmacija.hr/kalelarga/clanak/id/631915/potrebno-je-prokuhati-vodu-prije-konzumiranja" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" target="new">Podijeli na Facebook-u</a>
<a class="icon icon-twitter-square  article__social-link article__social-link--twitter" rel="nofollow" href="http://twitter.com/intent/tweet?url=http://zadarski.slobodnadalmacija.hr/kalelarga/clanak/id/631915/potrebno-je-prokuhati-vodu-prije-konzumiranja&amp;text=Potrebno je prokuhati vodu prije konzumiranja! &amp;via=zadarski.hr" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" target="_new">Podijeli na Twitter-u</a>
<a class="icon icon-mail-square  article__social-link article__social-link--mail" href="/cdn-cgi/l/email-protection#a699d5d3c4ccc3c5d29b622acac7c8c7cd86d5c786d6c9d4d2c7cac786fcc7c2c7d4d5cdcf88ced49c86f6c9d2d4c3c4c8c986ccc386d6d4c9cdd3cec7d2cf86d0c9c2d386d6d4cfccc386cdc9c8dcd3cbcfd4c7c8ccc7878680c7cbd69dc4c9c2df9bfcc7c8cfcbcacccfd0c986d5c786d6c9d4d2c7cac786fcc7c2c7d4d5cdcf88ced49c8689cdc7cac3cac7d4c1c789c5cac7c8c7cd89cfc2899095979f979389d6c9d2d4c3c4c8c98bccc38bd6d4c9cdd3cec7d2cf8bd0c9c2d38bd6d4cfccc38bcdc9c8dcd3cbcfd4c7c8ccc7">Pošalji na email</a>
</div>
<div class="article__byline">
<p class="article__byline-author article__byline-author--text"><strong>Piše</strong> Zadarski.hr</p>
<p class="article__byline-author article__byline-author--photo"><strong>Foto</strong> ARHIVA HANZA MEDIA</p>
</div>
</div>
<div class="article__body">
<div id="__xclaimwords_wrapper">
<p>Zbog novih oborina koje su uzrokovale dodatno povećanje mutnoće&nbsp; u vodoopskrbnom sustavu iz vodovoda preporučuju da&nbsp;se voda preventivno prokuha.&nbsp;<br />
Naglasili su kako je voda pod stalnom kontrolom njihovog laboratorija i laboratorija Zavoda za javno zdravstvo Zadar.&nbsp;</p>
<p>O prestanku prokuhavanja vode, potrošači će biti obaviješteni putem medija.&nbsp;</p>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://engine.xclaimwords.net/script.aspx?partnerid=116455" language="javascript" type="text/javascript"></script>
<div class="article__bottom-links u-cf">
<a href="/" class="article__bottom-link u-pull--left"><i class="icon icon-arrow-left-light"></i> Naslovnica</a>
<a href="/kalelarga" class="article__bottom-link u-pull--right">Kalelarga <i class="icon icon-arrow-right-light"></i></a>
</div>
</section>
</article>
<div class="bannerInArticle banerWrap">
<div id='div-gpt-ad-ia'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-ia'); });
        </script>
</div>
</div>

<div class="lwdgt" data-wid="136"></div>
<script async src="https://linker.hr/lw.js"></script>
<section id="comments--631915" class="article-comments">
<div class="fb-comments" data-href="https://zadarski.slobodnadalmacija.hr/kalelarga/clanak/id/631915/potrebno-je-prokuhati-vodu-prije-konzumiranja" data-width="100%" data-numposts="5" data-order-by="reverse_time"></div>
</section>
<div class="AsideColBox"></div>
<section id="banner-articleBottom" class="banner-articleBottom u-cf">
<div class="banner-articleBottom__first">
<div id='div-gpt-ad-articleBottom01'>
<script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-articleBottom01'); });
            </script>
</div>
</div>
<div class="banner-articleBottom__second">
<div id='div-gpt-ad-articleBottom02'>
<script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-articleBottom02'); });
            </script>
</div>
</div>

</section>
<script type="text/javascript">

  $(function () {
      // pomakni zadarski rss ispod članka
      $('.banner-articleBottom__second').append($('.article-rss--zadarski'));

      // pomakni slobodna rss ispod članka
      $('.banner-articleBottom__first').append($('.article-rss--sd'));

      // pomakni jutarnji rss ispod članka
      $('.banner-articleBottom__third').append($('.article-rss--jutarnji'));

      // pomakni paralax baner unutar teksta
      //$('#adParallax').insertAfter('#__xclaimwords_wrapper p:first-child');

      // makni zareze između tagova
      $('.article__tags:contains(",")').each(function () {
          $(this).html($(this).html().split(",").join(""));
      });

  });


  /* CONFIGURATION START */
  var _ain = {
      id: "1562",
      url: "https://zadarski.slobodnadalmacija.hr/kalelarga/clanak/id/631915/potrebno-je-prokuhati-vodu-prije-konzumiranja",
      postid: "631915",
      maincontent: ".article",
      title: "Potrebno je prokuhati vodu prije konzumiranja! ",
      pubdate: "2019-11-07 14:10",
      authors: "Zadarski.hr",
      sections: "Kalelarga",
      tags: "",
      comments: ""
  };
  /* CONFIGURATION END */
  (function (d, s) {
      var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
      sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com') + '/stf.js';
      var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>
<script>
        (function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
        var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//d3n5x2l91yva9h.cloudfront.net/async/upScore.js','upScore');

        upScore({config:{ domain:'zadarski.slobodnadalmacija.hr',
                          article: '.article',
                          track_positions: false},

            data: {
                        section: 'KalelargaSection, Kalelarga',
                        object_id: '631915',
                        taxonomy: '',
                        pubdate: '2019-11-07T14:10+02:00',
                        author:  'Zadarski.hr',
                        object_type: 'article',
                        custom_sponsored: 0
                      }});
</script>
</div>
</div></div>
</div>
</div></div>
<div id="dnn_AsideCol" class="pane pane--aside"><div class="DnnModule DnnModule-DnnForge-LatestArticles DnnModule-1686"><a name="1686"></a><div id="dnn_ctr1686_ContentPane"><div id="dnn_ctr1686_ModuleContent" class="DNNModuleContent ModDnnForgeLatestArticlesC">
<h2 class="module-container__title">
<span class="Head">Najčitanije</span>
</h2>
<div class="side-gadgets side-gadgets__tabs side-gadgets__najcitanije">
<div class="story-group o-grid-row">
<article class="story-card story-card-media story-order--1">
<div class="m-story-feed__item-wrapper">
<div class="story__metabox story__metabox--Kalelarga">
<i class="icon icon-time"></i><time class="featured-story__published-at story__published-at" datetime="2019-11-05 13:40">2019-11-05 13:40</time>
<span class="views"><i class="icon icon-eye3"></i>13392</span>
</div>
<h1 class="story-card__title story__title">
<a href="/kalelarga/clanak/id/631519/stize-zadar-shopping-capitol-na-6400-kvadrata" class="story-card__link story__link">
<i class="icon icon-photo-bold"></i><span class="second">ZADAR U PROSINCU DOBIVA NOVI TRGOVAČKI CENTAR</span> Stiže "Zadar Shopping Capitol" na 6.400 kvadrata
</a>
</h1>
<div class="story-card--inner u-faux-block-link">
<div class="story-card__image-wrap">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<!--[if IE 9]><video style="display: none"><![endif]-->
<source data-srcset="/bbimagehandler.ashx?file=/Portals/3/Images/2019/11/05/poslovna_zgrada2-051119.jpg&amp;width=118&amp;height=118&amp;resizemode=Crop" alt="Stiže " Zadar Shopping Capitol" na 6.400 kvadrata" media="(max-width: 768px)" />
<!--[if IE 9]></video><![endif]-->
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/bbimagehandler.ashx?file=/Portals/3/Images/2019/11/05/poslovna_zgrada2-051119.jpg&amp;width=95&amp;height=95&amp;resizemode=Crop" class="story-card__image lazyload o-crop__content" alt="Stiže " Zadar Shopping Capitol" na 6.400 kvadrata" />
</picture>
</figure>
</div>
<div class="story-card__content story__content">
<div class="story__content-summary">
Na velikoj poslovnoj zgradi kraj Autobusnog kolodvora, gdje je do kraja rujna radio veliki Konzumov supermarket,...
</div>
</div>
</div>
</div>
<a href="/kalelarga/clanak/id/631519/stize-zadar-shopping-capitol-na-6400-kvadrata" class="u-faux-block-link__overlay" tabindex="-1">Stiže "Zadar Shopping Capitol" na 6.400 kvadrata</a>
</article>
<article class="story-card story-card-media story-order--2">
<div class="m-story-feed__item-wrapper">
<div class="story__metabox story__metabox--Kalelarga">
<i class="icon icon-time"></i><time class="featured-story__published-at story__published-at" datetime="2019-11-03 12:25">2019-11-03 12:25</time>
<span class="views"><i class="icon icon-eye3"></i>13358</span>
</div>
<h1 class="story-card__title story__title">
<a href="/kalelarga/clanak/id/631215/putnici-u-potpunom-soku-odjednom-su-u-noci-zasuti-kamenjem-u-policiji-traje-krim-obrada" class="story-card__link story__link">
<i class="icon icon-photo-bold"></i><i class="icon icon-video"></i><span class="second">VIDEO SA MJESTA DOGAĐAJA: NA MAGISTRALI KOD ZADRA KAMENOVAN AUTOBUS </span> Putnici u potpunom šoku, odjednom su u noći zasuti kamenjem, u policiji traje krim obrada!
</a>
</h1>
<div class="story-card--inner u-faux-block-link">
<div class="story-card__image-wrap">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<!--[if IE 9]><video style="display: none"><![endif]-->
<source data-srcset="/bbimagehandler.ashx?file=/Portals/3/Images/2019/11/03/aautobus2.jpg&amp;width=118&amp;height=118&amp;resizemode=Crop" alt="Putnici u potpunom šoku, odjednom su u noći zasuti kamenjem, u policiji traje krim obrada!" media="(max-width: 768px)" />
<!--[if IE 9]></video><![endif]-->
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/bbimagehandler.ashx?file=/Portals/3/Images/2019/11/03/aautobus2.jpg&amp;width=95&amp;height=95&amp;resizemode=Crop" class="story-card__image lazyload o-crop__content" alt="Putnici u potpunom šoku, odjednom su u noći zasuti kamenjem, u policiji traje krim obrada!" />
</picture>
</figure>
</div>
<div class="story-card__content story__content">
<div class="story__content-summary">
- To je bio užas, krš, lom, udarci... Ljudi su vrištali, jer je bio mrak, ni ja nisam iz prve shvaćao što se dog...
</div>
</div>
</div>
</div>
<a href="/kalelarga/clanak/id/631215/putnici-u-potpunom-soku-odjednom-su-u-noci-zasuti-kamenjem-u-policiji-traje-krim-obrada" class="u-faux-block-link__overlay" tabindex="-1">Putnici u potpunom šoku, odjednom su u noći zasuti kamenjem, u policiji traje krim obrada!</a>
</article>
<article class="story-card story-card-media story-order--3">
<div class="m-story-feed__item-wrapper">
<div class="story__metabox story__metabox--Kalelarga">
<i class="icon icon-time"></i><time class="featured-story__published-at story__published-at" datetime="2019-11-06 17:22">2019-11-06 17:22</time>
<span class="views"><i class="icon icon-eye3"></i>3534</span>
</div>
<h1 class="story-card__title story__title">
<a href="/kalelarga/clanak/id/631781/preminuo-ugledni-zadarski-psihijatar-dr-ante-gilic" class="story-card__link story__link">
<span class="second">U 76. GODINI</span> Preminuo ugledni zadarski psihijatar dr. Ante Gilić
</a>
</h1>
<div class="story-card--inner u-faux-block-link">
<div class="story-card__image-wrap">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<!--[if IE 9]><video style="display: none"><![endif]-->
<source data-srcset="/bbimagehandler.ashx?file=/Portals/3/Images/2019/11/06/ante.jpg&amp;width=118&amp;height=118&amp;resizemode=Crop" alt="Preminuo ugledni zadarski psihijatar dr. Ante Gilić" media="(max-width: 768px)" />
<!--[if IE 9]></video><![endif]-->
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/bbimagehandler.ashx?file=/Portals/3/Images/2019/11/06/ante.jpg&amp;width=95&amp;height=95&amp;resizemode=Crop" class="story-card__image lazyload o-crop__content" alt="Preminuo ugledni zadarski psihijatar dr. Ante Gilić" />
</picture>
</figure>
</div>
<div class="story-card__content story__content">
<div class="story__content-summary">
Danas je u &nbsp;76. godini nakon kratke i vrlo teške bolesti preminuo poznati zadarski liječnik dr. Ante Gilić....
</div>
</div>
</div>
</div>
<a href="/kalelarga/clanak/id/631781/preminuo-ugledni-zadarski-psihijatar-dr-ante-gilic" class="u-faux-block-link__overlay" tabindex="-1">Preminuo ugledni zadarski psihijatar dr. Ante Gilić</a>
</article>
<article class="story-card story-card-media story-order--4">
<div class="m-story-feed__item-wrapper">
<div class="story__metabox story__metabox--Kalelarga">
<i class="icon icon-time"></i><time class="featured-story__published-at story__published-at" datetime="2019-11-04 10:25">2019-11-04 10:25</time>
<span class="views"><i class="icon icon-eye3"></i>2309</span>
</div>
<h1 class="story-card__title story__title">
<a href="/kalelarga/clanak/id/631331/potuklo-se-sest-djevojaka-i-jedan-mladic-a-kasnije-vrijeali-policajce" class="story-card__link story__link">
<span class="second">BURNO NA KOLODVORU </span> Potuklo se šest djevojaka i jedan mladić, a kasnije vrijeđali policajce
</a>
</h1>
<div class="story-card--inner u-faux-block-link">
<div class="story-card__image-wrap">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<!--[if IE 9]><video style="display: none"><![endif]-->
<source data-srcset="/bbimagehandler.ashx?file=/Portals/3/Images/2019/11/04/1_kolodvor_zadar3-280715.jpg&amp;width=118&amp;height=118&amp;resizemode=Crop" alt="Potuklo se šest djevojaka i jedan mladić, a kasnije vrijeđali policajce " media="(max-width: 768px)" />
<!--[if IE 9]></video><![endif]-->
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/bbimagehandler.ashx?file=/Portals/3/Images/2019/11/04/1_kolodvor_zadar3-280715.jpg&amp;width=95&amp;height=95&amp;resizemode=Crop" class="story-card__image lazyload o-crop__content" alt="Potuklo se šest djevojaka i jedan mladić, a kasnije vrijeđali policajce " />
</picture>
</figure>
</div>
<div class="story-card__content story__content">
<div class="story__content-summary">
Na zadarskom kolodvoru u nedjelju navečer bilo je dosta burno.
Naime, sedam maloljetnika, od toga čak šest že...
</div>
</div>
</div>
</div>
<a href="/kalelarga/clanak/id/631331/potuklo-se-sest-djevojaka-i-jedan-mladic-a-kasnije-vrijeali-policajce" class="u-faux-block-link__overlay" tabindex="-1">Potuklo se šest djevojaka i jedan mladić, a kasnije vrijeđali policajce </a>
</article>
</div>
</div>
</div></div>
</div></div>
<div id="dnn_ContentPane" class="pane pane--hero DNNEmptyPane"></div>
</div>
</div>
<div class="c-page-content__ad-column">
<div id="dnn_Ad_Desktop_Portrait_Top1" class="js-ad-slot ad-slot ad-slot ad-slot--portrait">

<div class="banerWrap ban300xP">
<div id='div-gpt-ad-300xP-01'>
<script>
                            setTimeout(function () {
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-300xP-01'); });
                            }, 1600);
                            </script>
</div>
</div>
<div class="banerWrap ban300xP">
<div id='div-gpt-ad-300xP-02'>
<script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-300xP-02'); });
                            </script>
</div>
</div>
</div>
</div>
</div>
<div id="Ad_Desktop_Landscape_articleBottom" class="ad-article-bottom banerWrap">
</div>
</section>

</div>
</main>
<style>
    .c-page-footer__ico {background-image: url(/Portals/0-System/Skins/SD/images/brand/footer_sprite_03.png);}

    .c-page-footer__ico--croatiaTimes {width: 148px; background-position: -1830px 0;}
    .c-page-footer__ico--croatiaTimes:hover {background-position:-1830px -41px;}

    .c-page-footer__ico--euroactiv {width: 124px; background-position: -1985px 0;}
    .c-page-footer__ico--euroactiv:hover {background-position:-1985px -41px;}

    .c-page-footer__ico--novac {width: 122px; background-position: -1697px 0;}
    .c-page-footer__ico--novac:hover {background-position:-1697px -41px;}
</style>
<footer class="c-page-footer" role="contentinfo">
<div class="o-grid-container c-page-footer__inner">
<div class="c-page-footer__rss">
<nav class="c-nav-top u-pull--left hide-until@sm"></nav>
</div>
<div class="c-page-footer__brand--wrap">
<div class="c-page-footer__brand-logo c-logo--footer"></div>
<a href="#top" class="c-page-footer__to-top">NA VRH <i class="icon icon-arrow-up"></i></a>
</div>
<div class="c-page-footer__links u-text-center">
<div class="c-page-footer__links-list c-page-footer__links-list--eph">
<a href="http://www.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--jutarnji"></a>
<a href="http://www.slobodnadalmacija.hr/" class="c-page-footer__ico c-page-footer__ico--sd"></a>
<a href="http://sportske.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--sn"></a>
<a href="http://globus.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--globus"></a>
<a href="http://www.zivim.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--zivim"></a>
<a href="http://www.gloria.com.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--gloria"></a>
<a href="http://www.dobra-hrana.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--dobraHrana"></a>
<a href="http://domidizajn.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--dd"></a>
<a href="http://autoklub.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--autoKlub"></a>
<a href="https://100posto.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--gorila"></a>
<a href="http://okjeok.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--ok"></a>
<a href="https://www.euractiv.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--euroactiv"></a>
<a href="https://www.novac.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--novac"></a>
<a href="http://www.dubrovacki.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--dubrovacki"></a>
<a href="http://www.zadarski.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--zadarski"></a>
<a href="http://www.sibenski.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--sibenski"></a>
<a href="https://www.croatia-times.com/" target="_blank" class="c-page-footer__ico c-page-footer__ico--croatiaTimes"></a>
</div>
<div class="c-page-footer__links-list c-page-footer__links-list--legal">
<a href="/opci-uvjeti-koristenja" class="c-page-footer__links-item">OPĆI UVJETI KORIŠTENJA</a>
<a href="/zastita-privatnosti" class="c-page-footer__links-item">ZAŠTITA PRIVATNOSTI</a>
<a href="/impresum" class="c-page-footer__links-item">IMPRESSUM</a>
<a href="/kontakt" class="c-page-footer__links-item">KONTAKT</a>
<a href="/marketing" class="c-page-footer__links-item">MARKETING</a>
</div>
</div>
<div class="c-page-footer__copyright u-cf u-text-center">
<span id="dnn_dnnCopyright_lblCopyright" class="copyright-text">Copyright 2019 HANZA MEDIA d.o.o. Sva prava pridržana.</span>
| CMS: <a href="http://www.sistemi.hr" target="_blank">sistemi.hr</a>
</div>
</div>
</footer>







<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Zatvori (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Podijeli"></button>
<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zumiraj / odzumiraj"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Prethodna (strelica lijevo)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Sljedeća (strelica desno)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>





<script id="xclaim_script" type="text/javascript" language="javascript">
    (function () {
        function async_load() {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.src ='http://hr-engine.xclaimwords.net/script.aspx?partnerid=116455';
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        }

        if (window.attachEvent)
            window.attachEvent('onload', async_load);
        else
            window.addEventListener('load', async_load, false);
    })();
</script>
<script>
    function onXClaimSettingsLoaded(){
        if (!(xClaimSettings && xClaimSettings.Oglasi && xClaimSettings.Oglasi.length > 0)) {
        }
    }
</script>
<script type="text/javascript" defer="defer">

    // Call to action
    $(function () {
        if (($(window).width() <= 1267) && ($(window).width() >= 768)) {
       $(".pane--aside").append($('.ad-slot--portrait'));
        $('.DnnModule-DnnForge-LatestArticles').insertAfter(".banner-articleBottom"); // pomakni najnovije i najcitanije u dno stranice

        }
    if (($(window).width() >= 1263)) {
        // sticky side baner
        $(".c-page-content__ad-column .ad-slot--portrait, .pane--aside > div").sticky({ topSpacing: 86, bottomSpacing: 350 });
        }

        // pomakni baner u aside kolonu i primjeni sticky
        if (($(window).width() < 1263) && ($(window).width() >= 1024)) {
            
            //$(".pane--aside .ad-slot--portrait").sticky({ topSpacing: 74, bottomSpacing: 656 });
    }

        setTimeout(function () {
            if ($('div.bannerInArticle .parallaxAd').length > 0) {
                //if ($('div.bannerInArticle').find('.parallaxAd').length > 0) {
                // YES, the child element is inside the parent
                console.log('Da');
                $("#div-gpt-ad-ia").css({
                    "width": "300px",
                    "height": "500px",
                    "position": "relative",
                    "z-index": "1",
                    "margin": "0 auto",
                    "margin-bottom": "16px"
                });
                $("#div-gpt-ad-ia > div:first-child").css({
                    "width": "300px",
                    "height": "500px",
                    "position": "absolute",
                    "top": "0",
                    "left": "0",
                    "clip": "rect(auto, auto, auto, auto)",
                    "text-align": "left"
                });
                $("div.bannerInArticle").show();

            } else {
                // NO, it is not inside
                console.log('Ne');
            }
        }, 1500);
       
    });
</script>
<input name="ScrollTop" type="hidden" id="ScrollTop" />
<input name="__dnnVariable" type="hidden" id="__dnnVariable" autocomplete="off" />
<script src="/DependencyHandler.axd/aa529e3d457d3355770d81233fce04db.13.js" type="text/javascript"></script>
<script type="text/javascript" src="/Resources/Shared/scripts/initWidgets.js"></script></form>
</body>
</html>