<!DOCTYPE HTML>
<html lang="hr-HR">
<head id="Head"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,shrink-to-fit=no" /><meta content="text/html; charset=UTF-8" http-equiv="Content-Type" /><title>
	Vratio policiji 460 komada streljiva, eksploziv, barut... > Zadarski
</title><meta id="MetaDescription" name="DESCRIPTION" content="[TEXT:150]" /><meta id="MetaKeywords" name="KEYWORDS" content="Regional Section, Regional " /><meta id="MetaRobots" name="ROBOTS" content="INDEX, FOLLOW" /><link href="/DependencyHandler.axd/c761263cd22e7fa020f11e4ae805f463.13.css" media="all" type="text/css" rel="stylesheet" /><script src="/DependencyHandler.axd/693301e26e265d0f22ea08b2356a069a.13.js" type="text/javascript"></script><link id="Template_1572" rel="stylesheet" type="text/css" href="/DesktopModules/DnnForge - NewsArticles/Templates/ZDStandard/Template.css" /><link rel="canonical" href="/regional/clanak/id/582793/vratio-policiji-460-komada-streljiva-eksploziv-barut" />
<meta property="fb:app_id" content="233420527071318" />
<meta property="og:site_name" content="Zadarski.hr" />
<meta property="og:title" content='Vratio policiji 460 komada streljiva, eksploziv, barut...' />
<meta property="og:url" content="http://zadarski.slobodnadalmacija.hr/regional/clanak/id/582793/vratio-policiji-460-komada-streljiva-eksploziv-barut" />
<meta property="og:description" content="Jučer je u Benkovcu jedan građanin policijskim službenicima predao 460 komada raznog streljiva, 5 lovačkih patrona, 600 grama eksploziva, 500 grama baruta, 190 komada inicijalnih kapisli za lovačke pa..." />
<meta property="og:image" content="http://www.zadarski.hr/Portals/3/Images/2019/01/04/20181219_133527.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.zadarski.hr/regional/clanak/id/582793/vratio-policiji-460-komada-streljiva-eksploziv-barut">
<meta name="twitter:title" content='Vratio policiji 460 komada streljiva, eksploziv, barut...'>
<meta name="twitter:description" content="Jučer je u Benkovcu jedan građanin policijskim službenicima predao 460 komada raznog streljiva, 5 lovačkih patrona, 600 grama eksploziva, 500 grama baruta, 190 komada inicijalnih kapisli za lovačke pa...">
<meta name="twitter:image" content="http://www.zadarski.hr/Portals/3/Images/2019/01/04/20181219_133527.jpg">
<meta name="twitter:site" content="Zadarski.hr">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" title="windows livewriter manifest" href="https://zadarski.slobodnadalmacija.hr:443/desktopmodules/dnnforge%20-%20newsarticles/api/metaweblog/wlwmanifest.xml" />
<link type="application/rsd+xml" rel="EditURI" title="RSD" href="https://zadarski.slobodnadalmacija.hr:443/desktopmodules/dnnforge%20-%20newsarticles/api/rsd.ashx?id=2303&url=https://zadarski.slobodnadalmacija.hr/regional/clanak" />
<link rel='apple-touch-icon' sizes='180x180' href='/images/favicons/zadarski/apple-touch-icon.png'><link rel='icon' type='image/png' href='/images/favicons/zadarski/favicon-32x32.png' sizes='32x32'><link rel='icon' type='image/png' href='/images/favicons/zadarski/favicon-16x16.png' sizes='16x16'><link rel='manifest' href='/images/favicons/zadarski/manifest.json'><link rel='mask-icon' href='/images/favicons/zadarski/safari-pinned-tab.svg' color='#5bbad5'><meta name='theme-color' content='#ffffff'><meta name="mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-title" content="Zadarski.hr" /><meta name="application-name" content="Zadarski.hr" /><meta name="msapplication-TileColor" content="#0B4F7E" /><meta name="msapplication-TileImage" content="/images/favicons/zadarski/mstile-150x150.png?v=7kkqb" /><meta name="theme-color" content="#ffffff" /><meta http-equiv="Page-Enter" content="blendTrans(Duration=1.0)" /><meta http-equiv="Page-Exit" content="blendTrans(Duration=1.0)" /><meta http-equiv="Site-Enter" content="blendTrans(Duration=1.0)" /><meta http-equiv="Site-Exit" content="blendTrans(Duration=1.0)" />

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
    "palette": {
        "popup": {
            "background": "#fff",
            "text": "#444444",
            "link": "#df1112",
        },
        "button": {
            "background": "#df1112"
        }
    },
  "content": {
      "message": "Za pružanje boljeg korisničkog iskustva i ispravan prikaz sadržaja ova stranica koristi kolačiće. Kolačići su anonimizirani te u svakom trenutku možete kontrolirati i konfigurirati postavke kolačića u vašem Internet pregledniku.<br>Više o kolačićima možete pročitati u Pravilima o kolačićima.",
        "dismiss": "Razumijem",
        "link": "Želim znati više - pravila o kolačićima",
        "href": "/zastita-privatnosti",
        }
})});
</script>

</head>
<body id="Body" class="c-page c-page--article c-page--clanak c-page--lvl-1  Id487 Id488 UPR_All_Users">
<form method="post" action="/regional/clanak/id/582793/vratio-policiji-460-komada-streljiva-eksploziv-barut" id="Form" enctype="multipart/form-data">
<input type="hidden" name="StylesheetManager_TSSM" id="StylesheetManager_TSSM" value="" />
<input type="hidden" name="ScriptManager_TSM" id="ScriptManager_TSM" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="ehyZX/9kFGHP7SLzGS+aKex3/bwyc8OQR2KVRMKL0usfMmNJEVhz+C7yjolVrawJiTHIQ5dsD8q4e7wSKamDDWl2/fHaZFftV6STl7aZTBrHpwol5uIoMdJNNWRE3R6MR+3TfvZSrh5E0Jf/AJDGloEZN7uwVvyLkROgBj/PUt//0k52l/IZ/ghOI77dXskZdYRg7KA3uF9ZrEtqOyHvt2pKGnqQCyAAG0+V9uBBYR/i0YJWlXVDdm9+XvwmFF2vdNo3OgjA2F1L799NqYy/etNapA5ZtKP2yRl+cGpcI2dTM0s/nJ878ZaJAPtWpNowRrM4WYrG5CnMXJJ4yI856JdueVyrWj0BARD3BYyinFNbM2ZGeCSrpS4hwR3s87kElKtxqyvVF6myZyotvdMDZVIAIvlxAzglZY237X5FZQQNqhlmJlHzeGo4kQ8/bq1cwuiPpLeBUeZnQ2J0fwxw15A3X5/Ws4CIVOOYsULE19ZEaJCzvI9esd/GURbFuiVDyjQVHMrpym2VAMVons0liVEx6DqPYD2KnYZUiQLIHzPqPgZTxu++F3EFKQ18GWQYDNxspfKNkeW4PoIefufOTeV9RlAJa/8rckEbDI3r36PFeUvVGJGPRHobhDxksB54d81ssMIg9YNjPlJRgo/bvjPwNADi3GempWH3ho8Q89z4dqyNykmNcvX9Rto=" />
<script type="text/javascript">
//<![CDATA[
var __cultureInfo = {"name":"hr-HR","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":".","CurrencySymbol":"kn","NaNSymbol":"NaN","CurrencyNegativePattern":8,"NumberNegativePattern":2,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-Infinity","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":".","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"Infinity","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":".","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402297199999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":0,"FullDateTimePattern":"d. MMMM yyyy. H:mm:ss","LongDatePattern":"d. MMMM yyyy.","LongTimePattern":"H:mm:ss","MonthDayPattern":"d. MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"d.M.yyyy.","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM, yyyy","AbbreviatedDayNames":["ned","pon","uto","sri","čet","pet","sub"],"ShortestDayNames":["ne","po","ut","sr","če","pe","su"],"DayNames":["nedjelja","ponedjeljak","utorak","srijeda","četvrtak","petak","subota"],"AbbreviatedMonthNames":["sij","vlj","ožu","tra","svi","lip","srp","kol","ruj","lis","stu","pro",""],"MonthNames":["siječanj","veljača","ožujak","travanj","svibanj","lipanj","srpanj","kolovoz","rujan","listopad","studeni","prosinac",""],"IsReadOnly":false,"NativeCalendarName":"gregorijanski kalendar","AbbreviatedMonthGenitiveNames":["sij","vlj","ožu","tra","svi","lip","srp","kol","ruj","lis","stu","pro",""],"MonthGenitiveNames":["siječnja","veljače","ožujka","travnja","svibnja","lipnja","srpnja","kolovoza","rujna","listopada","studenog","prosinca",""]},"eras":[1,"n.e.",null,0]};//]]>
</script>
<script src="/Telerik.Web.UI.WebResource.axd?_TSM_HiddenField_=ScriptManager_TSM&amp;compress=1&amp;_TSM_CombinedScripts_=%3b%3bSystem.Web.Extensions%2c+Version%3d4.0.0.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d31bf3856ad364e35%3ahr-HR%3a1453655a-6b8d-49b1-94c2-f77a352f5241%3aea597d4b%3ab25378d2" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="hTkxZU3oqqNqbNemwLNoT10DOPz3LE8mLdUYZI8Gw+9ZyuuT5E/bn7y+QjYpTHB3wYfb6sDjQ39yZuTtZ6L2LlQLQyNt8JwVmhopQGHh2UAsEcDw" /><script src="/DependencyHandler.axd/53a6dbe44fadb3e59625bdbc85a3e8d2.13.js" type="text/javascript"></script><script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ScriptManager', 'Form', [], [], [], 90, '');
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2540022-10', 'auto');
  ga('send', 'pageview');
  ga('require', 'displayfeatures');

  ga('create', 'UA-2540022-15', 'auto', 'PortaliSDAll');
  ga('PortaliSDAll.send', 'pageview');
  ga('PortaliSDAll.require', 'displayfeatures');
</script>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2641';
  h.appendChild(s);
}());
/* ]]> */
</script>


<style>
        .cc-banner {
            font-family:unset;
        }

        @media only screen and (min-width: 1024px) {
             .cc-banner.cc-bottom {
                padding:75px 125px;
            }
        }


        .cc-banner .cc-message {
            padding-right:16px;
        }
        .cc-link:link, .cc-link:hover, .cc-link:visited {
            font-weight:bold;
            opacity:unset;
        }
    </style>



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0&appId=233420527071318";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="dnn_ScriptPane" class="script-pane DNNEmptyPane"></div>
<script type='text/javascript'>
    if ($(window).width() <= 1024) {
        var OA_zones = {
            'billboard': 344,
            'leaderBoardTop': 345,
			'mobile-pageTop': 379,
            'leaderBoard': 384,
			'mobile-pageMiddle': 385,
            '300-Category-01': 380, 
            '300-Category-02': 381,
            'takeOver': 378,
            '300-ArticleBottom-01': 482,
            '300-ArticleBottom-02': 483,
            'articleBody': 556
        }
    }
    else {
        var OA_zones = {
            'tandem': 343,
            'wall-Left': 348,
            'wall-Right': 349,
            'billboard': 344,
            'leaderBoardTop': 345,
            'leaderBoard': 384,
            '300-Category-01': 382,
            '300-Category-02': 383,
            'takeOver': 346,
            '300-ArticleBottom-01': 484,
            '300-ArticleBottom-02': 485,
            'articleBody': 555
        }
    }
</script>
<script type='text/javascript' src='//adv.slobodnadalmacija.hr/www/delivery/spcjs.php'></script>
<script type='text/javascript'><!--// <![CDATA[
    OA_show('takeOver');
    // ]]> -->
</script>
<div id="Ad_Desktop_wallLeft" class="wall wall-left">
<script type='text/javascript'><!--// <![CDATA[
        if (screen.width >= 1280) {
	        OA_show('wall-Left');
	    }
        // ]]> -->
    </script>
</div>
<div id="Ad_Desktop_wallRight" class="wall wall-right">
<script type='text/javascript'><!--// <![CDATA[
        if (screen.width >= 1280) {
	        OA_show('wall-Right');
	    }
        // ]]> -->
    </script>
</div>
<div id="nav-mobile" class="c-nav-mobile" role="navigation" aria-label="Mobile navigation">
<nav class="c-nav-mobile__inner c-nav-mobile--sekcije">
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item c-nav-mobile__item--388  ">
<a href="https://zadarski.slobodnadalmacija.hr/" class="c-nav-mobile__link c-nav-mobile__link--parent">
Naslovna
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--479  ">
<a href="https://zadarski.slobodnadalmacija.hr/kalelarga" class="c-nav-mobile__link c-nav-mobile__link--parent">
Kalelarga
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--481  ">
<a href="https://zadarski.slobodnadalmacija.hr/kolona" class="c-nav-mobile__link c-nav-mobile__link--parent">
Kolona
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--483  ">
<a href="https://zadarski.slobodnadalmacija.hr/4-kantuna" class="c-nav-mobile__link c-nav-mobile__link--parent">
4 kantuna
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--485  ">
<a href="https://zadarski.slobodnadalmacija.hr/forum" class="c-nav-mobile__link c-nav-mobile__link--parent">
Forum
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--487   is-active">
<a href="https://zadarski.slobodnadalmacija.hr/regional" class="c-nav-mobile__link c-nav-mobile__link--parent c-nav-mobile__link--active">
Regional
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--493  ">
<a href="https://zadarski.slobodnadalmacija.hr/sport" class="c-nav-mobile__link c-nav-mobile__link--parent">
Sport
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--491  ">
<a href="https://zadarski.slobodnadalmacija.hr/tribina" class="c-nav-mobile__link c-nav-mobile__link--parent">
Tribina
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--489  ">
<a href="https://zadarski.slobodnadalmacija.hr/djirada" class="c-nav-mobile__link c-nav-mobile__link--parent">
Đirada
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--495  ">
<a href="https://zadarski.slobodnadalmacija.hr/zadar-plus" class="c-nav-mobile__link c-nav-mobile__link--parent">
Zadar plus
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--509  ">
<a href="https://zadarski.slobodnadalmacija.hr/fotoreport" class="c-nav-mobile__link c-nav-mobile__link--parent">
Fotoreport
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--499  ">
<a href="https://zadarski.slobodnadalmacija.hr/zdselfie" class="c-nav-mobile__link c-nav-mobile__link--parent">
ZDselfie
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--501  ">
<a href="https://zadarski.slobodnadalmacija.hr/zoom-dana" class="c-nav-mobile__link c-nav-mobile__link--parent">
Zoom dana
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--503  ">
<a href="https://zadarski.slobodnadalmacija.hr/zdtube" class="c-nav-mobile__link c-nav-mobile__link--parent">
ZDtube
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--505  ">
<a href="https://zadarski.slobodnadalmacija.hr/moj-ljubimac" class="c-nav-mobile__link c-nav-mobile__link--parent">
Moj ljubimac
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--507  ">
<a href="https://zadarski.slobodnadalmacija.hr/promo" class="c-nav-mobile__link c-nav-mobile__link--parent">
Promo
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--538  ">
<a href="https://zadarski.slobodnadalmacija.hr/vremeplov" class="c-nav-mobile__link c-nav-mobile__link--parent">
Vremeplov
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--692  ">
<a href="https://zadarski.slobodnadalmacija.hr/osmrtnice/umrli" class="c-nav-mobile__link c-nav-mobile__link--parent">
Osmrtnice
</a>
</li>
</ul>
<ul class="o-list-bare c-nav-mobile__list">
<li class="c-nav-mobile__item c-nav-mobile__item--693  ">
<a href="https://zadarski.slobodnadalmacija.hr/osmrtnice/umrli" class="c-nav-mobile__link c-nav-mobile__link--parent">
Umrli
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--694  ">
<a href="https://zadarski.slobodnadalmacija.hr/osmrtnice/sucuti" class="c-nav-mobile__link c-nav-mobile__link--parent">
Sućuti
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--695  ">
<a href="https://zadarski.slobodnadalmacija.hr/osmrtnice/sjecanja" class="c-nav-mobile__link c-nav-mobile__link--parent">
Sjećanja
</a>
</li>
<li class="c-nav-mobile__item c-nav-mobile__item--696  ">
<a href="https://zadarski.slobodnadalmacija.hr/osmrtnice/zahvale" class="c-nav-mobile__link c-nav-mobile__link--parent">
Zahvale
</a>
</li>
</ul>
</nav>
</div>
<header class="c-page-head" role="banner">
<div class="c-page-head__top">
<div class="o-grid-container c-page-head__top-inner">
<div class="o-grid-row">
<div class="c-page-head__top-first-column">
<nav class="c-nav-top u-pull--left">
<ul class="o-list-inline">
<li class="o-list-inline__item">
<a href="/impresum" class="c-nav-top__link">IMPRESUM</a>
</li>
<li class="o-list-inline__item">
<a href="/marketing" class="c-nav-top__link">MARKETING</a>
</li>
</ul>
</nav>
</div>
<div class="c-page-head__top-second-column">
<div class="c-nav-top u-pull--right">
<ul class="o-list-inline">
<li class="o-list-inline__item c-page-head-extra-links__item">
<div class="dropdown">
<a class="dropdown__toggle c-btn c-btn--primary c-btn--small" data-toggle="dropdown" aria-haspopup="true" aria-controls="sd-web-izdanja-top-menu">SD portali <i class="dropdown__icon icon icon-arrow-down-light"></i><i class="dropdown__icon icon icon-arrow-up-light"></i>
</a>
<div class="sd-web-izdanja-top-menu dropdown__menu is-hidden" id="sd-web-izdanja-top-menu">
<ul class="sd-web-izdanja-top-menu__list o-list-bare">
<li class="sd-web-izdanja-top-menu__item">
<a href="http://www.slobodnadalmacija.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Slobodna dalmacija</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://www.adrenalin.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Adrenalin</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://adrian.slobodnadalmacija.hr/" target="_blank" class="sd-web-izdanja-top-menu__link">Adrian</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://www.croatia-tickets.com" target="_blank" class="sd-web-izdanja-top-menu__link">Croatia tickets</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://dubrovacki.hr/" target="_blank" class="sd-web-izdanja-top-menu__link">Dubrovački vjesnik</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://maslina.slobodnadalmacija.hr" class="sd-web-izdanja-top-menu__link">Maslina SD</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://misija.slobodnadalmacija.hr" class="sd-web-izdanja-top-menu__link">Misija SD</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://www.otvorenomore.com" target="_blank" class="sd-web-izdanja-top-menu__link">Otvoreno more</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://sibenski.slobodnadalmacija.hr" target="_blank" class="sd-web-izdanja-top-menu__link">Šibenski.hr</a>
</li>
<li class="sd-web-izdanja-top-menu__item">
<a href="http://trafika.slobodnadalmacija.hr" class="sd-web-izdanja-top-menu__link">Trafika</a>
</li>
</ul>
</div>
</div>
</li>
<li class="o-list-inline__item c-page-head-extra-links__item">
<a href="/osmrtnice" class="c-btn c-btn--secondary c-btn--small">Osmrtnice</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="c-page-head__main">
<div class="o-grid-container c-page-head__main-inner">
<div class="o-grid-row">
<div class="c-page-head__main-first-column">
<h1 class="u-h">Zadarski</h1>
<button class="c-nav-mobile__button hide-on@md" type="button">
<i class="icon icon-burger"></i>
</button>
<a href="/" class="c-logo"></a>
</div>
<div class="c-page-head__main-second-column">
<div class="c-page-head-service u-pull--right">
<nav class="c-nav-primary hide-until@md" role="navigation" aria-label="Primary navigation">
<ul class="o-list-inline">
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--kalelarga ">
<a href="https://zadarski.slobodnadalmacija.hr/kalelarga" class="c-nav-primary__link  c-nav-primary__link--parent">Kalelarga</a>
</li>
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--kolona ">
<a href="https://zadarski.slobodnadalmacija.hr/kolona" class="c-nav-primary__link  c-nav-primary__link--parent">Kolona</a>
</li>
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--4_kantuna ">
<a href="https://zadarski.slobodnadalmacija.hr/4-kantuna" class="c-nav-primary__link  c-nav-primary__link--parent">4 kantuna</a>
</li>
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--forum ">
<a href="https://zadarski.slobodnadalmacija.hr/forum" class="c-nav-primary__link  c-nav-primary__link--parent">Forum</a>
</li>
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--regional ">
<a href="https://zadarski.slobodnadalmacija.hr/regional" class="c-nav-primary__link  c-nav-primary__link--parent c-nav-primary__link--active">Regional</a>
</li>
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--sport ">
<a href="https://zadarski.slobodnadalmacija.hr/sport" class="c-nav-primary__link  c-nav-primary__link--parent">Sport</a>
</li>
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--tribina ">
<a href="https://zadarski.slobodnadalmacija.hr/tribina" class="c-nav-primary__link  c-nav-primary__link--parent">Tribina</a>
</li>
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--đirada ">
<a href="https://zadarski.slobodnadalmacija.hr/djirada" class="c-nav-primary__link  c-nav-primary__link--parent">Đirada</a>
</li>
<li class="o-list-inline__item c-nav-primary__item c-nav-primary__item--zadar_plus ">
<a href="https://zadarski.slobodnadalmacija.hr/zadar-plus" class="c-nav-primary__link  c-nav-primary__link--parent">Zadar plus</a>
</li>
</ul>
</nav>
<div class="c-nav-ostalo__button hide-until@md">
<a class="c-nav-ostalo__toggle" data-toggle="dropdown" aria-haspopup="true" aria-controls="nav-ostalo">
<i class="icon-burger"></i>
<nav class="c-nav-ostalo dropdown__menu is-hidden" id="nav-ostalo" role="navigation" aria-label="Ostalo navigation">
<ul class="o-list-bare">
<li class="o-list-bare__item c-nav-ostalo__item c-nav-ostalo__item--509 ">
<a href="https://zadarski.slobodnadalmacija.hr/fotoreport" class="c-nav-ostalo__link c-nav-ostalo__link--parent">Fotoreport</a>
</li>
<li class="o-list-bare__item c-nav-ostalo__item c-nav-ostalo__item--499 ">
<a href="https://zadarski.slobodnadalmacija.hr/zdselfie" class="c-nav-ostalo__link c-nav-ostalo__link--parent">ZDselfie</a>
</li>
<li class="o-list-bare__item c-nav-ostalo__item c-nav-ostalo__item--501 ">
<a href="https://zadarski.slobodnadalmacija.hr/zoom-dana" class="c-nav-ostalo__link c-nav-ostalo__link--parent">Zoom dana</a>
</li>
<li class="o-list-bare__item c-nav-ostalo__item c-nav-ostalo__item--503 ">
<a href="https://zadarski.slobodnadalmacija.hr/zdtube" class="c-nav-ostalo__link c-nav-ostalo__link--parent">ZDtube</a>
</li>
<li class="o-list-bare__item c-nav-ostalo__item c-nav-ostalo__item--505 ">
<a href="https://zadarski.slobodnadalmacija.hr/moj-ljubimac" class="c-nav-ostalo__link c-nav-ostalo__link--parent">Moj ljubimac</a>
</li>
<li class="o-list-bare__item c-nav-ostalo__item c-nav-ostalo__item--507 ">
<a href="https://zadarski.slobodnadalmacija.hr/promo" class="c-nav-ostalo__link c-nav-ostalo__link--parent">Promo</a>
</li>
<li class="o-list-bare__item c-nav-ostalo__item c-nav-ostalo__item--538 ">
<a href="https://zadarski.slobodnadalmacija.hr/vremeplov" class="c-nav-ostalo__link c-nav-ostalo__link--parent">Vremeplov</a>
</li>
</ul>
</nav>
</a>
</div>
<ul class="search o-list-inline">
<li class="o-list-inline__item c-page-head-service__item">
<a class="dropdown__toggle c-page-head-service__link" data-toggle="dropdown" aria-haspopup="true" aria-controls="sd-search">
<i class="icon icon-search"></i>
</a>
<div id="sd-search" class="dropdown__menu c-page-head-service__menu is-hidden">
<gcse:searchbox-only resultsUrl="/rezultati-pretrazivanja"></gcse:searchbox-only>
<div class="close-sd-Search"><i class="icon-burger"></i></div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<main class="c-page-content o-grid-container" role="main">
<div class="c-page-content__inner">
<div id="Ad_Desktop_Landscape_Top1" class="ad-head-top banerWrap c-page-content__landscape-ad u-cf">
<script type='text/javascript'>
        if (screen.width >= 1280) {
	        OA_show('tandem');
        }
        else if (($(window).width() >= 1024) && (screen.width < 1280)) {
	        OA_show('billboard');
        }
		else if (($(window).width() >= 768) && (screen.width < 1024)) {
	        OA_show('leaderBoardTop');
        }
        else {
            OA_show('mobile-pageTop');
        }
        </script>
</div>
<section class="c-page-section c-page--Regional ">
<div class="c-page-section--article o-grid-row">
<div class="c-page-content__main-column">
<div class="o-grid-row">
<div id="dnn_LeftCol" class="pane pane--main-left"><div class="DnnModule DnnModule-DnnForge-NewsArticles DnnModule-1572"><a name="1572"></a>
<div class="module-container module-container--main module-container--regional module-container--clanak">
<div id="dnn_ctr1572_ContentPane" class="module-container__content u-cf"><div id="dnn_ctr1572_ModuleContent" class="DNNModuleContent ModDnnForgeNewsArticlesC">
<div class="NewsArticles">
<style>
    .bannerInArticle {
        padding-bottom: 16px;
    }

        .bannerInArticle.banerWrap {
            padding-top: 0;
        }

    .article__wrapper .emptyBanner {
        padding: 0;
    }
    .lwdgt {
    margin-top:16px;
    }
</style>
<article id="story" class="article article--standard-theme article--Regional">
<header id="story__header" class="article__header">
<div class="article__header--inner">
<div class="story__metabox story__metabox--Regional">
<span class="cat">Regional</span>
<i class="icon icon-time"></i> <time class="featured-story__published-at story__published-at" datetime="2019-01-04 09:42">2019-01-04 09:42</time>
<span class="views"><i class="icon icon-eye3"></i> 673</span>
</div>
<h1 class="article__title"> <span>ZBOGOM ORUŽJE</span> Vratio policiji 460 komada streljiva, eksploziv, barut...</h1>
</div>
</header>
<section class="article__wrapper">
<div class="article__images-wrap">
<figure class="article__figure">
<picture>
<!--[if IE 9]><video style="display: none"><![endif]-->
<source data-srcset="/bbimagehandler.ashx?file=/Portals/3/Images/2019/01/04/20181219_133527.jpg&amp;width=490" alt="ZBOGOM ORUŽJE" media="(max-width: 490px)" />
<source data-srcset="/bbimagehandler.ashx?file=/Portals/3/Images/2019/01/04/20181219_133527.jpg&amp;width=768" alt="ZBOGOM ORUŽJE" media="(max-width: 768px)" />
<!--[if IE 9]></video><![endif]-->
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/Portals/3/Images/2019/01/04/20181219_133527.jpg" class="article__main-image lazyload" alt="ZBOGOM ORUŽJE">
</picture>
</figure>
</div>
<div class="article__metabyline--wrapper u-cf">
<div class="article__social-links article__social-links--top">
<a class="icon icon-facebook-square article__social-link article__social-link--facebook" rel="nofollow" href="https://www.facebook.com/share.php?u=http://zadarski.slobodnadalmacija.hr/regional/clanak/id/582793/vratio-policiji-460-komada-streljiva-eksploziv-barut" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" target="new">Podijeli na Facebook-u</a>
<a class="icon icon-twitter-square  article__social-link article__social-link--twitter" rel="nofollow" href="http://twitter.com/intent/tweet?url=http://zadarski.slobodnadalmacija.hr/regional/clanak/id/582793/vratio-policiji-460-komada-streljiva-eksploziv-barut&amp;text=Vratio policiji 460 komada streljiva, eksploziv, barut...&amp;via=zadarski.hr" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" target="_new">Podijeli na Twitter-u</a>
<a class="icon icon-mail-square  article__social-link article__social-link--mail" href="/cdn-cgi/l/email-protection#6e511d1b0c040b0d1a53aae2020f000f054e1d0f4e1e011c1a0f020f4e340f0a0f1c1d050740061c544e381c0f1a07014e1e0102070d0704074e5a585e4e0501030f0a0f4e1d1a1c0b020407180f424e0b051d1e0201140718424e0c0f1c1b1a404040480f031e550c010a1753340f00070302040718014e1d0f4e1e011c1a0f020f4e340f0a0f1c1d050740061c544e411c0b090701000f02410d020f000f0541070a415b565c59575d41181c0f1a0701431e0102070d070407435a585e430501030f0a0f431d1a1c0b020407180f430b051d1e0201140718430c0f1c1b1a">Pošalji na email</a>
</div>
<div class="article__byline">
<p class="article__byline-author article__byline-author--text"><strong>Piše</strong> Zadarski.hr</p>
<p class="article__byline-author article__byline-author--photo"><strong>Foto</strong> Hanza media ilustracija</p>
</div>
</div>
<div class="article__body">
<div id="__xclaimwords_wrapper">
<p>Jučer je u Benkovcu jedan građanin policijskim službenicima predao 460 komada raznog streljiva, 5 lovačkih patrona, 600 grama eksploziva, 500 grama baruta, 190 komada inicijalnih kapisli za lovačke patrone i 1 detonatorsku kapislu DK-8.</p>
<p>Oružje i streljivo je preuzeo policijski službenik za protueksplozijsku zaštitu.</p>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://engine.xclaimwords.net/script.aspx?partnerid=116455" language="javascript" type="text/javascript"></script>
<div class="article__bottom-links u-cf">
<a href="/" class="article__bottom-link u-pull--left"><i class="icon icon-arrow-left-light"></i> Naslovnica</a>
<a href="/regional" class="article__bottom-link u-pull--right">Regional <i class="icon icon-arrow-right-light"></i></a>
</div>
</section>
</article>
<div class="bannerInArticle banerWrap">
<script type='text/javascript'>
        OA_show('articleBody');
    </script>
</div>
<div id="midasWidget__91"></div>
<script async src="https://cdn.midas-network.com/Widget/IndexAsync/6?portalWidgetId=91" type="text/javascript"></script>
<section id="comments--582793" class="article-comments">
<div class="fb-comments" data-href="https://zadarski.slobodnadalmacija.hr/regional/clanak/id/582793/vratio-policiji-460-komada-streljiva-eksploziv-barut" data-width="100%" data-numposts="5" data-order-by="reverse_time"></div>
</section>
<div class="AsideColBox"></div>
<section id="banner-articleBottom" class="banner-articleBottom u-cf">
<div class="banner-articleBottom__first">
<script type='text/javascript'>
        <!--// <![CDATA]
        {
            OA_show('300-ArticleBottom-01');
        }
        // []> -->
        </script>
</div>
<div class="banner-articleBottom__second">
<script type='text/javascript'>
        <!--// <![CDATA]
        {
            OA_show('300-ArticleBottom-02');
        }
        // []> -->
        </script>
</div>

</section>
<script type="text/javascript">

  $(function () {
      // pomakni zadarski rss ispod članka
      $('.banner-articleBottom__second').append($('.article-rss--zadarski'));

      // pomakni slobodna rss ispod članka
      $('.banner-articleBottom__first').append($('.article-rss--sd'));

      // pomakni jutarnji rss ispod članka
      $('.banner-articleBottom__third').append($('.article-rss--jutarnji'));

      // pomakni paralax baner unutar teksta
      //$('#adParallax').insertAfter('#__xclaimwords_wrapper p:first-child');

      // makni zareze između tagova
      $('.article__tags:contains(",")').each(function () {
          $(this).html($(this).html().split(",").join(""));
      });

  });

  // MOVE Najčitanije BOX
  $(document).ready(function () {
      var width = $(window).width();

      function moveFbComment(place) {
          if (place == 'article') {
              $('#story .AsideColBox').append($('#dnn_AsideCol > div'));
          }
          else {
              $('#dnn_AsideCol').append($('#story .AsideColBox > div'));
          }
      };

      function checkWidth(width) {
          // if mobile move najčitanije box to article
          if (width < 768) {
              moveFbComment('article');
          }
              // if deskop/tablet move najčitanije box to bottom
          else {
              moveFbComment('bottom');
          }
      }

      // manipulate on window resize
      $(window).resize(function () {
          var width = $(window).width();

          checkWidth(width);
      })

      // manipulate with DOM
      checkWidth(width);
  });


  /* CONFIGURATION START */
  var _ain = {
      id: "1562",
      url: "https://zadarski.slobodnadalmacija.hr/regional/clanak/id/582793/vratio-policiji-460-komada-streljiva-eksploziv-barut",
      postid: "582793",
      maincontent: ".article",
      title: "Vratio policiji 460 komada streljiva, eksploziv, barut...",
      pubdate: "2019-01-04 09:42",
      authors: "Zadarski.hr",
      sections: "Regional",
      tags: "",
      comments: ""
  };
  /* CONFIGURATION END */
  (function (d, s) {
      var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
      sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com') + '/stf.js';
      var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>
<script>
        (function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
        var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//d3n5x2l91yva9h.cloudfront.net/async/upScore.js','upScore');

        upScore({config:{ domain:'zadarski.slobodnadalmacija.hr',
                          article: '.article',
                          track_positions: false},

            data: {
                        section: 'RegionalSection, Regional',
                        object_id: '582793',
                        taxonomy: '',
                        pubdate: '2019-01-04T09:42+02:00',
                        author:  'Zadarski.hr',
                        object_type: 'article',
                        custom_sponsored: 0
                      }});
</script>
</div>
</div></div>
</div>
</div></div>
<div id="dnn_AsideCol" class="pane pane--aside"><div class="DnnModule DnnModule-DnnForge-LatestArticles DnnModule-1689"><a name="1689"></a><div id="dnn_ctr1689_ContentPane"><div id="dnn_ctr1689_ModuleContent" class="DNNModuleContent ModDnnForgeLatestArticlesC">
<h2 class="module-container__title">
<span class="Head">Najčitanije</span>
</h2>
<div class="side-gadgets side-gadgets__tabs side-gadgets__najcitanije">
<div class="story-group o-grid-row">
<article class="story-card story-card-media story-order--1">
<div class="m-story-feed__item-wrapper">
<div class="story__metabox story__metabox--Regional">
<i class="icon icon-time"></i><time class="featured-story__published-at story__published-at" datetime="2018-12-30 19:20">2018-12-30 19:20</time>
<span class="views"><i class="icon icon-eye3"></i>3337</span>
</div>
<h1 class="story-card__title story__title">
<a href="/regional/clanak/id/582146/sokantna-ispovijest-stanodavke-koja-je-sa-svojim-zivotnim-partnerom-stan-iznajmila-simpaticnom-borutu" class="story-card__link story__link">
<span class="second">KAKO NAS JE PODSTANAR IZBACIO IZ VLASTITOG STANA</span> Šokantna ispovijest stanodavke koja je sa svojim životnim partnerom stan iznajmila simpatičnom Borutu
</a>
</h1>
<div class="story-card--inner u-faux-block-link">
<div class="story-card__image-wrap">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<!--[if IE 9]><video style="display: none"><![endif]-->
<source data-srcset="/bbimagehandler.ashx?file=/Portals/3/Images/2018/12/30/fisic_mastercard10-131018.jpg&amp;width=118&amp;height=118&amp;resizemode=Crop" alt="Šokantna ispovijest stanodavke koja je sa svojim životnim partnerom stan iznajmila simpatičnom Borutu" media="(max-width: 768px)" />
<!--[if IE 9]></video><![endif]-->
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/bbimagehandler.ashx?file=/Portals/3/Images/2018/12/30/fisic_mastercard10-131018.jpg&amp;width=95&amp;height=95&amp;resizemode=Crop" class="story-card__image lazyload o-crop__content" alt="Šokantna ispovijest stanodavke koja je sa svojim životnim partnerom stan iznajmila simpatičnom Borutu" />
</picture>
</figure>
</div>
<div class="story-card__content story__content">
<div class="story__content-summary">
Bili smo uvjereni da smo našli idealnog podstanara. Na naše iznenađenje, najprije je prestao plaćati najamninu, ...
</div>
</div>
</div>
</div>
<a href="/regional/clanak/id/582146/sokantna-ispovijest-stanodavke-koja-je-sa-svojim-zivotnim-partnerom-stan-iznajmila-simpaticnom-borutu" class="u-faux-block-link__overlay" tabindex="-1">Šokantna ispovijest stanodavke koja je sa svojim životnim partnerom stan iznajmila simpatičnom Borutu</a>
</article>
<article class="story-card story-card-media story-order--2">
<div class="m-story-feed__item-wrapper">
<div class="story__metabox story__metabox--Regional">
<i class="icon icon-time"></i><time class="featured-story__published-at story__published-at" datetime="2019-01-02 09:50">2019-01-02 09:50</time>
<span class="views"><i class="icon icon-eye3"></i>1802</span>
</div>
<h1 class="story-card__title story__title">
<a href="/regional/clanak/id/582442/preuzeo-robu-koju-nije-platio" class="story-card__link story__link">
<i class="icon icon-photo-bold"></i><span class="second">POLICIJA UHVATILA 29-GODIŠNJEG "PODUZETNIKA"</span> Preuzeo robu koju nije platio!
</a>
</h1>
<div class="story-card--inner u-faux-block-link">
<div class="story-card__image-wrap">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
 <!--[if IE 9]><video style="display: none"><![endif]-->
<source data-srcset="/bbimagehandler.ashx?file=/Portals/3/Images/2019/01/02/policija-ilustracija-ef66f83b815fbf99fd01433ed388b411_view_article_new.jpg&amp;width=118&amp;height=118&amp;resizemode=Crop" alt=" Preuzeo robu koju nije platio!" media="(max-width: 768px)" />
<!--[if IE 9]></video><![endif]-->
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/bbimagehandler.ashx?file=/Portals/3/Images/2019/01/02/policija-ilustracija-ef66f83b815fbf99fd01433ed388b411_view_article_new.jpg&amp;width=95&amp;height=95&amp;resizemode=Crop" class="story-card__image lazyload o-crop__content" alt=" Preuzeo robu koju nije platio!" />
</picture>
</figure>
</div>
<div class="story-card__content story__content">
<div class="story__content-summary">
Policijski službenici Odjela gospodarskog kriminaliteta dovršili su kriminalističko istraživanje nad 29-godišnja...
</div>
</div>
</div>
</div>
<a href="/regional/clanak/id/582442/preuzeo-robu-koju-nije-platio" class="u-faux-block-link__overlay" tabindex="-1"> Preuzeo robu koju nije platio!</a>
</article>
<article class="story-card story-card-media story-order--3">
<div class="m-story-feed__item-wrapper">
<div class="story__metabox story__metabox--Regional">
<i class="icon icon-time"></i><time class="featured-story__published-at story__published-at" datetime="2018-12-31 18:07">2018-12-31 18:07</time>
<span class="views"><i class="icon icon-eye3"></i>1751</span>
</div>
<h1 class="story-card__title story__title">
<a href="/regional/clanak/id/582256/kuca-issa-megaron-na-visu-meu-80-najboljih-kuca-na-svijetu-u-2018-godini-pogledajte-zasto" class="story-card__link story__link">
<span class="second">STVARNO JE SENZACIONALNA</span> Kuća Issa Megaron na Visu među 80 najboljih kuća na svijetu u 2018. godini! Pogledajte zašto...
</a>
</h1>
<div class="story-card--inner u-faux-block-link">
<div class="story-card__image-wrap">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<!--[if IE 9]><video style="display: none"><![endif]-->
<source data-srcset="/bbimagehandler.ashx?file=/Portals/3/Images/2018/12/31/06.jpg&amp;width=118&amp;height=118&amp;resizemode=Crop" alt="Kuća Issa Megaron na Visu među 80 najboljih kuća na svijetu u 2018. godini! Pogledajte zašto..." media="(max-width: 768px)" />
<!--[if IE 9]></video><![endif]-->
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/bbimagehandler.ashx?file=/Portals/3/Images/2018/12/31/06.jpg&amp;width=95&amp;height=95&amp;resizemode=Crop" class="story-card__image lazyload o-crop__content" alt="Kuća Issa Megaron na Visu među 80 najboljih kuća na svijetu u 2018. godini! Pogledajte zašto..." />
</picture>
</figure>
</div>
<div class="story-card__content story__content">
<div class="story__content-summary">
Urednici jednog od vodećih svjetskih portala koji se bavi arhitekturom,&nbsp;Archdaily.com, odabrali su 80 najbo...
</div>
</div>
</div>
</div>
<a href="/regional/clanak/id/582256/kuca-issa-megaron-na-visu-meu-80-najboljih-kuca-na-svijetu-u-2018-godini-pogledajte-zasto" class="u-faux-block-link__overlay" tabindex="-1">Kuća Issa Megaron na Visu među 80 najboljih kuća na svijetu u 2018. godini! Pogledajte zašto...</a>
</article>
<article class="story-card story-card-media story-order--4">
<div class="m-story-feed__item-wrapper">
<div class="story__metabox story__metabox--Regional">
<i class="icon icon-time"></i><time class="featured-story__published-at story__published-at" datetime="2019-01-01 17:38">2019-01-01 17:38</time>
<span class="views"><i class="icon icon-eye3"></i>1417</span>
</div>
<h1 class="story-card__title story__title">
<a href="/regional/clanak/id/582380/svi-otvaraju-vrata-u-2019-godini-evo-kako-izgledaju" class="story-card__link story__link">
<span class="second">FOTO: NOVIH IMPRESIVNIH 11 HOTELA U HRVATSKOJ </span> Svi otvaraju vrata u 2019. godini, evo kako izgledaju!
</a>
</h1>
<div class="story-card--inner u-faux-block-link">
<div class="story-card__image-wrap">
<figure class="story__figure o-crop o-crop--1:1">
<picture>
<!--[if IE 9]><video style="display: none"><![endif]-->
<source data-srcset="/bbimagehandler.ashx?file=/Portals/3/Images/2019/01/01/rovinj%20park.jpg&amp;width=118&amp;height=118&amp;resizemode=Crop" alt="Svi otvaraju vrata u 2019. godini, evo kako izgledaju!" media="(max-width: 768px)" />
<!--[if IE 9]></video><![endif]-->
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/bbimagehandler.ashx?file=/Portals/3/Images/2019/01/01/rovinj%20park.jpg&amp;width=95&amp;height=95&amp;resizemode=Crop" class="story-card__image lazyload o-crop__content" alt="Svi otvaraju vrata u 2019. godini, evo kako izgledaju!" />
</picture>
</figure>
</div>
<div class="story-card__content story__content">
<div class="story__content-summary">
Za razliku od prijašnjih rekordnih godina kad se diljem obale i kontinenta godišnje otvaralo i više od 40 hotela...
</div>
</div>
</div>
</div>
<a href="/regional/clanak/id/582380/svi-otvaraju-vrata-u-2019-godini-evo-kako-izgledaju" class="u-faux-block-link__overlay" tabindex="-1">Svi otvaraju vrata u 2019. godini, evo kako izgledaju!</a>
</article>
</div>
</div>
</div></div>
</div></div>
<div id="dnn_ContentPane" class="pane pane--hero DNNEmptyPane"></div>
</div>
</div>
<div class="c-page-content__ad-column">
<div id="dnn_Ad_Desktop_Portrait_Top1" class="js-ad-slot ad-slot ad-slot ad-slot--portrait">
<div class="banerWrap ban300xP">
<script type='text/javascript'><!--// <![CDATA[
                            {
                                OA_show('300-Category-01');
                            }
                            // ]]> -->
                        </script>
</div>
<div class="banerWrap ban300xP">
<script type='text/javascript'><!--// <![CDATA[
                            {
                                OA_show('300-Category-02');
                            }
                            // ]]> -->
                        </script>
</div>
</div>
</div>
</div>
<div id="Ad_Desktop_Landscape_articleBottom" class="ad-article-bottom banerWrap">
</div>
</section>
</div>
</main>
<footer class="c-page-footer" role="contentinfo">
<div class="o-grid-container c-page-footer__inner">
<div class="c-page-footer__rss">
<nav class="c-nav-top u-pull--left hide-until@sm"></nav>
</div>
<div class="c-page-footer__brand--wrap">
<div class="c-page-footer__brand-logo c-logo--footer"></div>
<a href="#top" class="c-page-footer__to-top">NA VRH <i class="icon icon-arrow-up"></i></a>
</div>
<div class="c-page-footer__links u-text-center">
<div class="c-page-footer__links-list c-page-footer__links-list--eph">
<a href="http://www.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--jutarnji"></a>
<a href="http://www.slobodnadalmacija.hr/" class="c-page-footer__ico c-page-footer__ico--sd"></a>
<a href="http://sportske.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--sn"></a>
<a href="http://globus.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--globus"></a>
<a href="http://www.zivim.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--zivim"></a>
<a href="http://www.gloria.com.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--gloria"></a>
<a href="http://www.dobra-hrana.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--dobraHrana"></a>
<a href="http://domidizajn.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--dd"></a>
<a href="http://autoklub.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--autoKlub"></a>
<a href="http://gorila.jutarnji.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--gorila"></a>
<a href="http://okjeok.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--ok"></a>
<a href="http://www.dosi.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--dosi"></a>
<a href="http://www.dubrovacki.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--dubrovacki"></a>
<a href="http://www.zadarski.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--zadarski"></a>
<a href="http://www.sibenski.hr/" target="_blank" class="c-page-footer__ico c-page-footer__ico--sibenski"></a>
<a href="http://www.likecroatia.hr" target="_blank" class="c-page-footer__ico c-page-footer__ico--likeCroatia"></a>
</div>
<div class="c-page-footer__links-list c-page-footer__links-list--legal">
<a href="/opci-uvjeti-koristenja" class="c-page-footer__links-item">OPĆI UVJETI KORIŠTENJA</a>
<a href="/zastita-privatnosti" class="c-page-footer__links-item">ZAŠTITA PRIVATNOSTI</a>
<a href="/impresum" class="c-page-footer__links-item">IMPRESSUM</a>
<a href="/kontakt" class="c-page-footer__links-item">KONTAKT</a>
<a href="/marketing" class="c-page-footer__links-item">MARKETING</a>
</div>
</div>
<div class="c-page-footer__copyright u-cf u-text-center">
<span id="dnn_dnnCopyright_lblCopyright" class="copyright-text">Copyright 2019 Slobodna Dalmacija d.d. Sva prava pridržana.</span>
| CMS: <a href="http://www.sistemi.hr" target="_blank">sistemi.hr</a>
</div>
</div>
</footer>







<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Zatvori (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Podijeli"></button>
<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zumiraj / odzumiraj"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Prethodna (strelica lijevo)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Sljedeća (strelica desno)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>





<script id="xclaim_script" type="text/javascript" language="javascript">
    (function () {
        function async_load() {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.src ='http://hr-engine.xclaimwords.net/script.aspx?partnerid=116455';
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        }

        if (window.attachEvent)
            window.attachEvent('onload', async_load);
        else
            window.addEventListener('load', async_load, false);
    })();
</script>
<script>
    function onXClaimSettingsLoaded(){
        if (!(xClaimSettings && xClaimSettings.Oglasi && xClaimSettings.Oglasi.length > 0)) {
        }
    }
</script>
<script type="text/javascript" defer="defer">

    // Call to action
    $(function () {
        //pomakni InArticle banner
        $('.bannerInArticle').insertAfter($('#__xclaimwords_wrapper p br, #__xclaimwords_wrapper p').slice(2, 3));
    });
</script>
<input name="ScrollTop" type="hidden" id="ScrollTop" />
<input name="__dnnVariable" type="hidden" id="__dnnVariable" autocomplete="off" />
<script src="/DependencyHandler.axd/aa529e3d457d3355770d81233fce04db.13.js" type="text/javascript"></script>
<script type="text/javascript" src="/Resources/Shared/scripts/initWidgets.js"></script></form>
</body>
</html>